

<!DOCTYPE html>
<html lang="da">

<head>
    <title>Fortællingen om Johnny Cash runder Mariager | HadsundFolkeblad.dk</title>
    <link rel="dns-prefetch" href="//jubiitag.dk">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="http://cdn.cxense.com">
    <link rel="dns-prefetch" href="//ssl-nordjyske.tns-gallup.dk">
    <link rel="alternate" href="https://hadsundfolkeblad.dk/rss/nyheder" type="application/rss+xml" title="Nyheder fra Hadsund Folkeblad" />

    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=1312" />
    <meta name="apple-mobile-web-app-title" content="Hadsund Folkeblad" />
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
    <meta name="msapplication-config" content="/Content/tenant/hadsundfolkeblad/browserconfig.xml" />
                <link rel="canonical" href="https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab" />

        <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:description" content="" />

    
    


        <meta name="cXenseParse:author" content="Jesper Poulsen" />
        <meta name="cXenseParse:njy-charlength" content="951" />
        <meta name="cXenseParse:njy-hasvideo" content="0" />
        <meta name="cXenseParse:njy-imagecount" content="1" />
        <meta name="cXenseParse:recs:articleid" content="369165ac-9720-4dda-bdf6-9d87159c3aab" />
        <meta name="cXenseParse:recs:njy-id" content="1665615" />
        <meta name="cXenseParse:recs:publishtime" content="2020-01-09T09:13:00.000Z" />
        <meta name="cXenseParse:title" content="Fortællingen om Johnny Cash runder Mariager" />
        <meta name="cXenseParse:url" content="https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab" />
        <meta property="article:author" content="Jesper Poulsen" />
        <meta property="article:modified_time" content="2020-01-09T09:13:00.000Z" />
        <meta property="article:published_time" content="2020-01-09T09:13:00.000Z" />
        <meta property="fb:admins" content="598329286,603927750,1433857044" />
        <meta name="twitter:site" content="hadsundf" />
        <meta name="twitter:title" content="Fortællingen om Johnny Cash runder Mariager" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:image:src" content="https://img.nordjyske.dk/s3/nj-prod-public-images/Us26EsBaNsL6gCQT5NH6f7krAhE.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image" content="https://img.nordjyske.dk/s3/nj-prod-public-images/Us26EsBaNsL6gCQT5NH6f7krAhE.jpg?w=624&h=350&mode=crop&scale=both" />
        <meta property="og:image:height" content="412" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="625" />
        <meta property="og:site_name" content="hadsundfolkeblad.dk" />
        <meta property="og:title" content="Fortællingen om Johnny Cash runder Mariager" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab" />


<script>

    var artikelUrl = "https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab";
    window.articleType = "article";
</script>
        <script src="https://content.jwplatform.com/libraries/hkCbPqYb.js"></script>


    <link rel="manifest" href="/Content/tenant/hadsundfolkeblad/manifest.json">
    <link rel="apple-touch-icon" href="/Content/tenant/hadsundfolkeblad/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/Content/tenant/hadsundfolkeblad/images/icons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/Content/tenant/hadsundfolkeblad/images/icons/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/Content/tenant/hadsundfolkeblad/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/Content/tenant/hadsundfolkeblad/images/icons/favicon-16x16.png">
    <link rel="mask-icon" href="/Content/tenant/hadsundfolkeblad/images/icons/safari-pinned-tab.svg" color="#3b3b3b">
    <link href="https://fonts.googleapis.com/css?family=Nunito+Sans:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-cbid="a3eeb53a-3345-43e0-812f-66ab226288a5" data-culture="DA" async></script>
    <script src='/Scripts/appstart.bundle.min.js?_v=1.19.1223.1227' type='text/javascript'></script>
    <link href='/Content/site.min.css?_v=1.19.1223.1227' rel='stylesheet' />
    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    var gaDimension1Value = 'Jesper Poulsen';

            ga('create', 'UA-78808698-6', {'cookieName': '_ga_hadsundfolkeblad','allowLinker': true});
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('require', 'displayfeatures');
            
            if (gaDimension1Value && gaDimension1Value != '')
            {
                ga('nj.set', 'dimension11', gaDimension11Value);
            }
            
            ga('send', 'pageview');
</script>
            <script>
            window.tns_pagename = "hadsundf/Artikel";
            window.tns_sitename = "hadsundf";
        </script>

    <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '126862561322113');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none"
         src="https://www.facebook.com/tr?id=126862561322113&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

</head>
<body>
    <div class="body-content-wrapper">
        

        <div class="skyscraper-sticky-parent">
            <div class="skyscraper-container">
                <div class="left">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-left"></div>
                            </div>
                    </div>
                </div>
            </div>
            <div class="skyscraper-container">
                <div class="right">
                    <div class="skyscraper-filler"></div>
                    <div class="skyscraper-wrapper">
                        <div class="skyscraper">
                            <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                        </div>
                            <div class="skyscraper next" style="display: none;">
                                <div class="skyscraper-spacer jubii-adunit" data-name="skyscraper-right"></div>
                            </div>
                    </div>
                </div>
            </div>
        </div>

        

        <div class="banner-wrapper banner200 hidden-print">
            <div class="jubii-adunit" data-name="header-wide"></div>
        </div>

        
<header class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-xs-3 menu-button-wrapper">
                


<div class="menu-button-inner-wrapper">
    <nav class="navbar navbar-default">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
                <div class="follow-us-wrapper">
                        <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/HadsundFolkeblad/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

                </div>
        </div>
        <div class="navbar-collapse collapse">
            
<ul class="nav navbar-nav">
            <li class="  ">


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>
            </li>
            <li class="  ">


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>
            </li>
            <li class="  ">


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>
            </li>
            <li class="  ">


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>
            </li>
            <li class="  ">


        <a href="/ugeavis" title="Ugeavisen" target="_blank" class="">Ugeavisen</a>
            </li>
            <li class="  ">


        <a href="/kontakt" title="Tip os" class="">Tip os</a>
            </li>
            <li class="  ">


        <a href="https://nordjyskemedier.dk/til-erhverv/nordjyskes-ugeaviser" title="Annoncering" target="_blank" class="">Annoncering</a>
            </li>
            <li class="  ">


        <a href="/om" title="Om os" class="">Om os</a>
            </li>
</ul>
        </div>
    </nav>
</div>
            </div>
            <div class="col-xs-6 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/hadsundfolkeblad/images/logos/logo.svg?v=3" alt="HadsundFolkeblad.dk" />
                </a>
            </div>
            <div class="col-xs-3 logo-wrapper-right">
                <a href="https://nordjyske.dk" target="_blank" class="logo-right">
                    <img src="/Content/images/logos/nordjyske.svg" title="nordjyske.dk" alt="nordjyske.dk" />
                </a>
            </div>
        </div>
        <div class="row">
            <div class="menu-wrapper col-xs-12">
                <div class="col-xs-12 section-menu no-pad-sides ">
                    


        <a href="/nyheder/byens_liv" title="Byens liv" class="">Byens liv</a>


        <a href="/nyheder/shopping" title="Shopping" class="">Shopping</a>


        <a href="/nyheder/g%c3%a5_i_byen" title="G&#229; i byen" class="">G&#229; i byen</a>


        <a href="/nyheder/mennesker_i_byen" title="Mennesker i byen" class="">Mennesker i byen</a>

                </div>
                <a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" class="privacy-policy-link">
                    <img src="/content/images/icons/blaa_trekant.png" alt="Privatlivspolitik" title="Privatlivspolitik" />
                </a>
            </div>
        </div>
    </div>
</header>
        <div class="body-content container pad-sides">
            



    <div class="article">
        <div class="row">
            <div class="col-xs-8 left-column">
                <!-- cxenseparse_start -->
                <article>
                            <div class="article-image-carousel-wrapper">


<div id="article-image-carousel_7876b4d0-5086-446d-b314-0f4266486612" class="carousel slide" data-ride="carousel" data-interval="false">
    <div class="carousel-inner" role="listbox">
        <div class="item active">
                <a href="https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab/galleri?img=Us26EsBaNsL6gCQT5NH6f7krAhE">
                    
            <img class="d-block img-fluid" src="https://img.nordjyske.dk/s3/nj-prod-public-images/Us26EsBaNsL6gCQT5NH6f7krAhE.jpg?w=624&amp;h=350&amp;mode=crop&amp;scale=both" alt="Karsten Holm g&#230;ster Den Gamle Biograf i Mariager med Historien om Cash. Privatfoto" />
            <div class="image-overlay"></div>
            <div class="carousel-caption">
                Karsten Holm gæster Den Gamle Biograf i Mariager med Historien om Cash. Privatfoto
            </div>

                </a>
        </div>

    </div>
</div>        </div>
<div class="article-info-wrapper ">
    <div class="row">
        <div class="col-xs-12">
            <span class="article-category"></span>
            <span class="article-timestamp">D. 9 januar 2020 - kl 10:13</span>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <h2 class="article-heading">Fortællingen om Johnny Cash runder Mariager</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            <span class="article-byline">Jesper Poulsen</span>
        </div>
    </div>
</div>


<div class="article-bodycontent-wrapper">
        <div class="vertical-spacer-30"></div>
    <div class="article-bodytext-wrapper">
<p>Siden 2013 har Karsten Holm sammen med sin Cash-trio turneret rundt i landets kirker med koncertfortællingen Cash i Kirken.</p><p>Mandag 13. januar klokken 14 rammer forestillingen Den Gamle Biograf i Kirkegade i Mariager - nu som solist Johnny Cash historie i tale.</p><p>Om den amerikanske sanger og sangskriver sagde landsmanden Bob Dylan engang:</p><p>”Han var som Nordstjernen – du kunne styre dit skib efter ham”.</p><p>Og Rick Rubin sagde om Johnny Cash:</p><p>”Hans storhed var ikke, at han var en stor sanger og sangskriver - det var han - men det er ikke derfor vi elsker ham.</p><p>Vi elsker ham, fordi han var et stort menneske, og hans menneskelighed skinnede igennem hans arbejde.</p><p>Hvis han havde været arkitekt ville vi også have elsket ham for det”.</p><p>Engle og dæmoner blander sig med countrymusik og amerikansk musikhistorie, når Karsten Holm leverer Historien om Cash.</p><p>Det er fortællingen om hans forhold til kærligheden, sin elskede og familien - og til de udstødte og de fattige.</p>    </div>
</div>    <div class="article-sharebuttons-wrapper">
        
            <a title="Del på Facebook" target="_blank" rel="noopener" href="http://www.facebook.com/sharer/sharer.php?u=https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab&title=Fort%c3%a6llingen+om+Johnny+Cash+runder+Mariager">
                <img src="/Content/images/icons/share_facebook.svg" alt="Del på Facebook">
            </a>
                    <a title="Del på Twitter" target="_blank" rel="noopener" href="http://twitter.com/intent/tweet?status=Fort%c3%a6llingen+om+Johnny+Cash+runder+Mariager+https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab">
                <img src="/Content/images/icons/share_twitter.svg" alt="Del på Twitter">
            </a>
                    <a title="Del på mail" href="mailto:?subject=Fort&#230;llingen%20om%20Johnny%20Cash%20runder%20Mariager&body=L&#230;s%20artiklen%20her:%20https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab">
                <img src="/Content/images/icons/share_mail.svg" alt="Del på mail">
            </a>

    </div>


                </article>
                <!-- cxenseparse_end -->
                <div id="wp_up" data-title="Fortællingen om Johnny Cash runder Mariager" data-url="https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab"></div>
            </div>
            <div class="col-xs-4 right-column fade-bottom">
                
<div class="jubii-adunit row-square" data-name="body-square"></div>

                <div class="mostread-container hidden">

<div class="mostread-wrapper container-fluid">
        <h2 class="title">Mest læste</h2>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/fokus-paa-de-forbandede-aar/ce2efb0b-7df0-47fc-bdf3-43d8ad11db1e">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Fokus på De Forbandede År</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 9 januar 2020 - kl 06:09</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/hver-dag-er-en-ny-forestilling/d6b74a93-0f3d-458f-8eaa-78388115b303">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">- Hver dag er en ny forestilling</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 8 januar 2020 - kl 10:02</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/aeldre-sagen-i-hadsund-i-2019/f6089bd1-7561-4f39-817e-b3c4e3a2b2c7">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Ældre Sagen i Hadsund i 2019</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 6 januar 2020 - kl 15:09</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/familie-paa-farten-ender-paa-kulturtallerkenen/0f22f55b-12e8-499b-a67c-47ce26f8c5da">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Familie på farten ender på Kulturtallerkenen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 9 januar 2020 - kl 06:05</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/inden-ord-i-nord/1e0be5fa-5ef1-48c2-89d0-a52127dce4d0">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Inden Ord i Nord</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 8 januar 2020 - kl 17:42</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/familie-paa-farten-nu-paa-kulturtallerkenen/0880ed47-08d8-4eb0-ba2e-c7136218b71e">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Familie på farten - nu på Kulturtallerkenen</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 8 januar 2020 - kl 17:25</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/kraeftforening-gaar-efter-roegfri-fremtid/1c315fff-58cf-4c6d-8343-2e1e9c96ed8a">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Kræftforening går efter røgfri fremtid</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 8 januar 2020 - kl 16:44</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/finsk-lys-i-moerket/f6580551-51ba-44a8-9779-53408275a662">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Finsk lys i mørket</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 8 januar 2020 - kl 11:26</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash/677f1b97-b648-4a03-bad8-a5060263b59f">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Fortællingen om Johnny Cash</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 8 januar 2020 - kl 11:13</div>
                    </div>
                </a>
            </div>
            <div class="row most-read-article double-pad-top">
                <a href="https://hadsundfolkeblad.dk/nyheder/museumsforening-efterlyser-nye-og-yngre-frivillige/c51c84e9-24ef-4add-83e4-e81faf984e70">
                    <div class="col-xs-1 arrow-icon-wrapper no-pad">
                        <img src="/Content/images/icons/arrow.svg" alt="Pil" />
                    </div>
                    <div class="col-xs-11 content-wrapper no-pad">
                        <div class="most-read-heading">Museumsforening efterlyser nye - og yngre - frivillige</div>
                        <div class="most-read-timestamp double-pad-vertical">D. 7 januar 2020 - kl 06:00</div>
                    </div>
                </a>
            </div>

</div>
                </div>
            </div>
        </div>

        <div id="article_waypoint"></div>
        <div id="infiniteScrollSpinner">
            <div class="loader">Henter...</div>
        </div>

        <div id="cx_a414885f7bd235ba1004489d06979df84ee5009e"></div>
<div id="cx_temp_a414885f7bd235ba1004489d06979df84ee5009e" style="display: none;"></div>
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = 'a414885f7bd235ba1004489d06979df84ee5009e';

    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);
        }
    }]);
</script>



<div class="row teaser-section">
        <div class="col-xs-12 title">
            P&#229; forsiden
        </div>



    <div class="row">
        <div class="col-xs-8">
            
    <a href="https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab" class="teaser teaser_col8">
            <img src="https://img.nordjyske.dk/s3/nj-prod-public-images/Us26EsBaNsL6gCQT5NH6f7krAhE.jpg?w=609&amp;h=376&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Fortællingen om Johnny Cash runder Mariager" />
            <div class="overlay"></div>
                    <div class="tag " data-tag="">
                
            </div>
        <div class="text-wrapper">
            <div class="heading-wrapper">
                <div class="heading">Fortællingen om Johnny Cash runder Mariager</div>
                <div class="subheading" data-clamp="2"></div>
            </div>
        </div>
    </a>

        </div>
        <div class="col-xs-4">
            
<div class="jubii-adunit row-square" data-name="body-square"></div>

        </div>
    </div>


    <div class="row">
        <div class="col-xs-4">

        <a href="https://hadsundfolkeblad.dk/nyheder/fokus-paa-de-forbandede-aar/ce2efb0b-7df0-47fc-bdf3-43d8ad11db1e" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/W8HW1zUmqSebGsgZR0TZ01YKBYM.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Fokus på De Forbandede År" />

                <div class="tag " data-tag="">
                    
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Fokus på De Forbandede År</div>
                    <div class="subheading" data-clamp="2">FILM: Ny Dansk Film, som du kan se i Filmteatret, giver et nuanceret billede af samarbejdspolitikken under Besættelsen</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://hadsundfolkeblad.dk/nyheder/familie-paa-farten-ender-paa-kulturtallerkenen/0f22f55b-12e8-499b-a67c-47ce26f8c5da" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/wK7OdPd95othkWEXv-UGyufAHWw.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Familie på farten ender på Kulturtallerkenen" />

                <div class="tag " data-tag="">
                    
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Familie på farten ender på Kulturtallerkenen</div>
                    <div class="subheading" data-clamp="2">GLOBETROTTERE: Anne Grethe og Helge Rude Kristensen skildrer 22.000 kilometer i Afrika</div>
                </div>
            </div>
        </a>
        </div>
        <div class="col-xs-4">

        <a href="https://hadsundfolkeblad.dk/nyheder/inden-ord-i-nord/1e0be5fa-5ef1-48c2-89d0-a52127dce4d0" class="teaser teaser_col4">
                <img class="" src="https://img.nordjyske.dk/s3/nj-prod-public-images/5iwhZ6ZC45MkzcbADNlLjKc-jps.jpg?w=295&amp;h=223&amp;mode=crop&amp;quality=75&amp;scale=both" alt="Inden Ord i Nord" />

                <div class="tag tag-yellow" data-tag="G&#229; i byen">
                    G&#229; i byen
                </div>
            <div class="">
                <div class="heading-wrapper">
                    <div class="heading">Inden Ord i Nord</div>
                    <div class="subheading" data-clamp="2">OPVARMNING: Forfatteren Pia Grandjean Odderskov på besøg på biblioteket 16. januar</div>
                </div>
            </div>
        </a>
        </div>
    </div>
</div>    </div>

        </div>

        <script src='/Scripts/jquery.bundle.min.js?_v=1.19.1223.1227' type='text/javascript'></script>
        <script src='/Scripts/site.min.js?_v=1.19.1223.1227' type='text/javascript'></script>

        


        <script>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget',
                {
                    widgetId: 'e0b0cda9ea2e40d4ca562b229e1f5b2dcc929a79',
                    renderFunction: function (data, context) { new Nordjyske.Story().setupWaypoints(data); }
                },
                { "context": { "neighbors": ["369165ac-9720-4dda-bdf6-9d87159c3aab"] } }]);
        </script>


        
<script src='/scripts/articleviewmodel.bundle.min.js?_v=1.19.1223.1227' type='text/javascript'></script>

            <script>
                    (function(c, n, h, t, i, r) {
                        i = t.createElement(n);
                        i.async = 1;
                        i.src = (h + 's:' === t.location.protocol ? h + 's' : h) + "://jubiitag.dk/jtm.js?cid=" + c;
                        r = t.getElementsByTagName(n)[0];
                        r.parentNode.insertBefore(i, r);
                    })("JTM-12368", "script", "http", document)
            </script>
    </div>

    

<footer class="hidden-print">
    <div class="image-wrapper">
        <div class="container spot-block-wrapper">
            <div class="row">
                <div class="spot-block">
                    <img src="/Content/tenant/hadsundfolkeblad/images/footer/tagline.png" alt="Vi elsker lokale nyheder" />
                </div>
            </div>
        </div>
        <img src="/Content/tenant/hadsundfolkeblad/images/footer/footer_bg.jpg" alt="HadsundFolkeblad.dk" />
    </div>
    <div class="container info-wrapper">
        <div class="row">
            <div class="col-xs-8 logo-wrapper">
                <a href="/" class="logo">
                    <img src="/Content/tenant/hadsundfolkeblad/images/logos/logo.svg?v=3" alt="HadsundFolkeblad.dk" />
                </a>
            </div>
            <div class="col-xs-4 follow-us-wrapper">
                <a class="business-link" href="/business">Business</a>
<a class="archive-link" href="/arkiv">Arkiv</a>
<span class="follow-us-label">
    Følg os her
</span>
    <a class="follow-us-facebook" title="Følg os på Facebook" href="https://www.facebook.com/HadsundFolkeblad/" target="_blank" rel="noopener">
        <img src="/Content/images/icons/facebook_icon.svg" alt="Følg os på Facebook" />
    </a>

            </div>
        </div>
        <div class="row">
            <div class="info-text" itemscope="" itemtype="http://schema.org/Organization">
                <span itemprop="name">NORDJYSKE Medier</span> - <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">Adelgade 56</span>, <span itemprop="postalCode">9500</span> <span itemprop="addressLocality">Hadsund</span> - Tlf.: <span itemprop="telephone">98 57 23 77</span>
                <div class="pull-right privacypolicy"><a href="https://nordjyske.dk/hjaelp/typiske-spoergsmaal#1660" target="_blank" title="Privatlivspolitik">Privatlivspolitik</a></div>
            </div>
        </div>
    </div>
</footer>
            <noscript>
            <img src='http://hadsundf.tns-gallup.dk/j0=,,,;+,cp=nordjyske/Artikel+url=https://hadsundfolkeblad.dk/nyheder/fortaellingen-om-johnny-cash-runder-mariager/369165ac-9720-4dda-bdf6-9d87159c3aab?utm_source=roldskovbladet&utm_medium=rss&utm_campaign=feed;;;' alt='' />
        </noscript>

    <!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    window.cxense_trackingid = '1132893823017908435';

    cX.callQueue.push(['setSiteId', window.cxense_trackingid]);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['sync', 'adform']);

    cX.callQueue.push(['invoke', function () {
        　　var segments = cX.getUserSegmentIds({ persistedQueryId: '5cf3412ee4ec8d91c0478b97e4cf9a01b55ad11c' });
        　　fbq('trackCustom', 'CxSegments', { segmentIds: segments });
    　}]);
</script>
<script>
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<!-- Cxense script end -->
    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / fjerritslevugeavis.dk/Main Page -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = '.Fs7AniLXEIjwru43B2.xqeEHPxgXK77dNGaYPbEB0v.m7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; }; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://gadk.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { } })(document, 'script');
//--><!]]>
</script>
</body>
</html>