
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Se billederne: Sødisbakke Festivals 10 års jubilæum - Hadsund Folkeblad</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://hadsundfolkeblad.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://hadsundfolkeblad.dk/se-billederne-soedisbakke-festivals-10-aars-jubilaeum/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se billederne: Sødisbakke Festivals 10 års jubilæum - Hadsund Folkeblad" />
<meta property="og:description" content="Det er tiende år i træk, at Sødisbakkes festival byder på sjov, dans og musik MARIAGER: End ikke regnen, der brød ud i løbet af eftermiddagen kunne holde de op mod 1000 glade gæster fra at indtage dansegulvet, da kunstnere som Kandis, Flemming Fiol og Torben Lendager Band spillede op til dans. Det gjorde deLæs mere" />
<meta property="og:url" content="http://hadsundfolkeblad.dk/se-billederne-soedisbakke-festivals-10-aars-jubilaeum/" />
<meta property="og:site_name" content="Hadsund Folkeblad" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2017-09-07T08:28:37+02:00" />
<meta property="og:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/eb5c46b0-6808-4f90-9b06-e5377d22851f.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Det er tiende år i træk, at Sødisbakkes festival byder på sjov, dans og musik MARIAGER: End ikke regnen, der brød ud i løbet af eftermiddagen kunne holde de op mod 1000 glade gæster fra at indtage dansegulvet, da kunstnere som Kandis, Flemming Fiol og Torben Lendager Band spillede op til dans. Det gjorde deLæs mere" />
<meta name="twitter:title" content="Se billederne: Sødisbakke Festivals 10 års jubilæum - Hadsund Folkeblad" />
<meta name="twitter:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/eb5c46b0-6808-4f90-9b06-e5377d22851f.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/hadsundfolkeblad.dk\/","name":"Hadsund Folkeblad","potentialAction":{"@type":"SearchAction","target":"http:\/\/hadsundfolkeblad.dk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//hadsundfolkeblad.dk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo; Feed" href="http://hadsundfolkeblad.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo;-kommentarfeed" href="http://hadsundfolkeblad.dk/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-78808698-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78808698-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	

  if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }



	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hadsundfolkeblad.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jazz_css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jpinsertads1-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpinsertads/jpinsertads.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider2-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider3-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick-theme.jp.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider4-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/jpslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='njimport2-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/njimport1.1/njimport.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #e2001a; }

::-moz-selection { background: #e2001a; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #e2001a; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #e2001a; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #e2001a; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #e2001a; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #e2001a; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #e2001a; } }

.navigation { background-color: #e2001a;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #e2001a;; } }

.navigation.sticky { background: rgb(226,0,26); background: rgba(226,0,26, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #e2001a;; }

.main-footer { background-color: #e2001a; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }

.navigation { border-color: #e21400;; }


.post-header .comments{
display: none;
} 
	
.highlights h2{
font-size: 24px;
font-weight: bold;
}
.highlights .excerpt{
display: none;
}




</style>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/js/customcookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://hadsundfolkeblad.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hadsundfolkeblad.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hadsundfolkeblad.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://hadsundfolkeblad.dk/?p=146669' />
<link rel="alternate" type="application/json+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.8 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-31 { margin:0px 0px 0px 0px;width:100%; max-width:380px; height:100%; max-height:90px; float:right; clear:right; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
var springq =
springq || [];
springq.push({             
"s":"hadsundf", 
"cp":"hadsundfolkeblad.dk", 
"url": document.location.href
});
</script> 	
<!--[if lt IE 9]>
<script src="http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-146669 single-format-standard page-builder right-sidebar boxed has-nav-dark">
<IFRAME SRC='https://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://hadsundfolkeblad.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://hadsundfolkeblad.dk/" title="Hadsund Folkeblad" rel="home" class">
		
														
								
				<img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/06/Hadsundfolkeblad-dk_logo-st.png" class="logo-image" alt="Hadsund Folkeblad"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-31"><div class="g-dyn a-164 c-1"><iframe data-track-content data-content-name="H - 251672 - Tom Pedersen" src="http://annonceadmin.dk/tompedersen/" width="380" height="90" frameborder="0" style="border:none;"></iframe></div></div></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://hadsundfolkeblad.dk/">FORSIDE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://hadsundfolkeblad.dk/category/lokalt/">ARKIV</a></li>
<li id="menu-item-40923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40923"><a href="http://hadsundfolkeblad.dk/ledige-job/">LOKALE JOB</a></li>
<li id="menu-item-40922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40922"><a href="http://hadsundfolkeblad.dk/lejligheder/">LEJLIGHEDER</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://hadsundfolkeblad.dk/om-hadsundfolkeblad/">OM HADSUND FOLKEBLAD</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a href="http://nordjyske.dk/navne" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://nordjyske.dk/navne', 'DØDSFALD');" target="_blank">DØDSFALD</a></li>
<li id="menu-item-2903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2903"><a href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.e-pages.dk/hadsundfolkeblad/folder/2842', 'LÆS UGENS E-AVIS');" target="_blank">LÆS UGENS E-AVIS</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

			<div class="textwidget"><div class="jpia jpia-flex jpia-flex-profil jpia-profil3"><div class="g g-32"><div class="g-dyn a-216 c-1"><a href="http://hobbyfordig.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://hobbyfordig.dk', '');" data-track-content data-content-name="P - 338948 - Hobby For dig"  target="_blank"><img data-content-piece="hobby-for-dig-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/hobby-for-dig-300x75.jpg" /></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-34"><div class="g-dyn a-239 c-1"><a href="http://www.entreshop.dk/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.entreshop.dk/', '');" data-track-content data-content-name="P - 339662 - Entre Living"  target="_blank"><img data-content-piece="entre-living-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/entre-living-300x75.jpg" /></a></div></div></div><div class="jpia jpia-flex jpia-flex-profil jpia-profil2"><div class="g g-32"><div class="g-dyn a-216 c-1"><a href="http://hobbyfordig.dk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://hobbyfordig.dk', '');" data-track-content data-content-name="P - 338948 - Hobby For dig"  target="_blank"><img data-content-piece="hobby-for-dig-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/hobby-for-dig-300x75.jpg" /></a></div></div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-146669" class="post-146669 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Se billederne: Sødisbakke Festivals 10 års jubilæum			</h1>
			
			<a href="http://hadsundfolkeblad.dk/se-billederne-soedisbakke-festivals-10-aars-jubilaeum/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://hadsundfolkeblad.dk/author/hadsundfolkeblad/" title="Indlæg af Hadsund Folkeblad" rel="author">Hadsund Folkeblad</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2017-09-07T08:28:37+02:00" title="2017-09-07" itemprop="datePublished">7. september 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://hadsundfolkeblad.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		  <script type='text/javascript'>
    jQuery(function() {
      var slider = jQuery('#jpslider-146669 .slickslider').slick({"adaptiveHeight":true,"autoplay":false,"autoplaySpeed":5000,"arrows":true,"dots":false,"fade":true,"speed":500,"swipe":true});
      jQuery(slider).on('beforeChange',   function(event, slick, currentslide, nextslide) {
    jQuery('#jpslider-146669 .jpslidercaption').removeClass('jpslidercaptionfadein').addClass('jpslidercaptionfadeout');
  });
      jQuery(slider).on('afterChange',   function(event, slick, slide) {
    var caption = jQuery('#jpslider-146669 img.slick-current').data('caption');
    jQuery('#jpslider-146669 .jpslidercaption').text(caption);
    jQuery('#jpslider-146669 .jpslidercaption').removeClass('jpslidercaptionfadeout').addClass('jpslidercaptionfadein');
  });
    });
  </script><div id='jpslider-146669' class='jpslider'><div class='slickslider'><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/eb5c46b0-6808-4f90-9b06-e5377d22851f.jpg' data-caption='Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård'/><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/1ab7d8af-ba4b-424a-8139-c5a103e178c6.jpg' data-caption='Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård'/><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/13a9bc8d-d367-4338-a99c-fe64dce185f8.jpg' data-caption='Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård'/><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/22de7bce-9e97-4330-b66c-0cfba55408b6.jpg' data-caption='Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård'/><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/2b647ca7-cec3-4657-8a30-4cb804adb3f6.jpg' data-caption='Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård'/><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/4c2f242b-5488-421c-948f-3ab7840fe04c.jpg' data-caption='Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård'/><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/7bb0259d-7cae-4660-b9ad-303be488a991.jpg' data-caption='Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård'/></div><div class='jpslidercaption jpslidercaptionslick jpslidercaptionfadein'>Billeder fra Sødisbakke Festival anno 2017.Foto: Martin Damgård</div></div>Det er tiende år i træk, at Sødisbakkes festival byder på sjov, dans og musik </p><div class="jpia jpia-flex jpia-flex-bred"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>MARIAGER: End ikke regnen, der brød ud i løbet af eftermiddagen kunne holde de op mod 1000 glade gæster fra at indtage dansegulvet, da kunstnere som Kandis, Flemming Fiol og Torben Lendager Band spillede op til dans. </p>
<p>Det gjorde de til Sødisbakke Festivalen, der primært henvender sig til udviklingshæmmede, og som i år kan fejre 10 års jubilæum.  </p>
<p>Slagets gang blev som vanligt styret af konferencier Jakob Haugaard, der stod i spidsen for festlighederne for niende år på stribe. </p>
<p>&#8211; Hvis jeg bliver inviteret, så kommer jeg helt sikkert også næste år, siger entertaineren. </p>
<p>Festvalen løber både onsdag og torsdag, og udover musik kan man more sig med tombola, hestevognsture og museumsbesøg, ligesom der torsdag også er arrangeret gudstjeneste i det lille telt. </p>
<div class="jpia jpia-flex jpia-flex-kvadrat"><div class="g g-10"><div class="g-dyn a-248 c-1"><a href="https://mobler.dk/hobro/om-os" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://mobler.dk/hobro/om-os', '');" data-track-content data-content-name="A - 18550 - IP Boligcenter uge 36"  target="_blank"><img data-content-piece="ip-boligcenter-uge36-300x250.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/ip-boligcenter-uge36-300x250.jpg" /></a></div></div><div class="g g-8"><div class="g-dyn a-184 c-1"><iframe data-track-content data-content-name="A - 263102 - EDC Hadsund" src="http://annonceadmin.dk/edchadsund/" height="250" frameborder="0" style="border:none;"></iframe></div><div class="g-dyn a-196 c-2"><a href="http://www.als-bussen.dk/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.als-bussen.dk/', '');" data-track-content data-content-name="A - 228306 - Als Bussen"  target="_blank"><img data-content-piece="alsbussen-300x250.gif" src="http://hadsundfolkeblad.dk/wp-content/banners/alsbussen-300x250.gif" /></a></div><div class="g-dyn a-251 c-3"><a href="https://www.facebook.com/Thielehadsund/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/Thielehadsund/', '');" data-track-content data-content-name="A - 332784 - Thiele"  target="_blank"><img data-content-piece="thiele-hadsund-300x250.gif" src="http://hadsundfolkeblad.dk/wp-content/banners/thiele-hadsund-300x250.gif" /></a></div></div><div class="g g-6"><div class="g-dyn a-253 c-1"><a href="https://randersstorcenter.dk/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://randersstorcenter.dk/', '');" data-track-content data-content-name="A - 84114 - Randers storcenter uge35-36"  target="_blank"><img data-content-piece="randersstorcenter-uge34-35-300x250.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/randersstorcenter-uge34-35-300x250.jpg" /></a></div><div class="g-dyn a-170 c-2"><iframe data-track-content data-content-name="A - 34713 - Toyota Hadsund" src="http://annonceadmin.dk/toyotahadsund/" height="250" frameborder="0" style="border:none;"></iframe></div></div><div class="g g-7"><div class="g-dyn a-255 c-1"><iframe src="http://hadsundfolkeblad.dk/html5/sep17-tojeksperten-hadsund-shop-amok/2147223_tojeksperten_hadsund_shop_amok.html" height="250" frameborder="0" style="border:none;"></iframe></div><div class="g-dyn a-258 c-2"><a href="http://aldi.dk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://aldi.dk', '');" data-track-content data-content-name="A - 107281 - Aldi uge 36 02"  target="_blank"><img data-content-piece="aldi-september2-300x250.jpg" src="http://vendelboposten.dk/aldi/uge36/aldi-september2-300x250.jpg" /></a></div><div class="g-dyn a-260 c-3"><a href="http://aldi.dk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://aldi.dk', '');" data-track-content data-content-name="A - 107281 - Aldi uge 36 04"  target="_blank"><img data-content-piece="aldi-september4-300x250.jpg" src="http://vendelboposten.dk/aldi/uge36/aldi-september4-300x250.jpg" /></a></div><div class="g-dyn a-259 c-4"><a href="http://aldi.dk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://aldi.dk', '');" data-track-content data-content-name="A - 107281 - Aldi uge 36 03"  target="_blank"><img data-content-piece="aldi-september3-300x250.jpg" src="http://vendelboposten.dk/aldi/uge36/aldi-september3-300x250.jpg" /></a></div><div class="g-dyn a-194 c-5"><a href="http://aldi.dk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://aldi.dk', '');" data-track-content data-content-name="A - 107281 - Aldi uge 36 01"  target="_blank"><img data-content-piece="aldi-september1-300x250.jpg" src="http://vendelboposten.dk/aldi/uge36/aldi-september1-300x250.jpg" /></a></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F&amp;media=http%3A%2F%2Fhadsundfolkeblad.dk%2Fwp-content%2Fuploads%2F2017%2F09%2Feb5c46b0-6808-4f90-9b06-e5377d22851f.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F&amp;name=Se+billederne%3A+S%C3%B8disbakke+Festivals+10+%C3%A5rs+jubil%C3%A6um" class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Se%20billederne%3A%20S%C3%B8disbakke%20Festivals%2010%20%C3%A5rs%20jubil%C3%A6um&amp;body=http%3A%2F%2Fhadsundfolkeblad.dk%2Fse-billederne-soedisbakke-festivals-10-aars-jubilaeum%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/nydanskere-klaedes-paa-til-det-danske-samfund/" title="Nydanskere klædes på til det danske samfund" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/97312d25-982c-45a7-8786-7ceb8bb09e35-214x140.jpg" class="image wp-post-image" alt="" title="Nydanskere klædes på til det danske samfund" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/97312d25-982c-45a7-8786-7ceb8bb09e35-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/97312d25-982c-45a7-8786-7ceb8bb09e35-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T06:20:00+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/nydanskere-klaedes-paa-til-det-danske-samfund/" title="Nydanskere klædes på til det danske samfund">Nydanskere klædes på til det danske samfund</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/veterantog-koerer-lysregatta-starter/" title="Veterantog kører lysregatta starter" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/b2a6954c-a37e-466f-8383-203e54ea34e4-214x140.jpg" class="image wp-post-image" alt="" title="Veterantog kører lysregatta starter" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/b2a6954c-a37e-466f-8383-203e54ea34e4-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/b2a6954c-a37e-466f-8383-203e54ea34e4-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T06:15:00+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/veterantog-koerer-lysregatta-starter/" title="Veterantog kører lysregatta starter">Veterantog kører lysregatta starter</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/naturens-dag-ogsaa-for-de-kreative/" title="Naturens Dag &#8211; også for de kreative" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/834e25b2-e6d5-4b01-8e7d-f7127a3b63c0-214x140.jpg" class="image wp-post-image" alt="" title="Naturens Dag &#8211; også for de kreative" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/834e25b2-e6d5-4b01-8e7d-f7127a3b63c0-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/834e25b2-e6d5-4b01-8e7d-f7127a3b63c0-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T06:15:00+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/naturens-dag-ogsaa-for-de-kreative/" title="Naturens Dag &#8211; også for de kreative">Naturens Dag &#8211; også for de kreative</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=214112425590307";
  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Hadsund-Folkeblad-1683302851933344/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Hadsund-Folkeblad-1683302851933344/"><a href="http://www.superwebtricks.com/">SuperWebTricks</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - https://www.superwebtricks.com/facebook-page-wordpress-plugin/ 09-06-2017 -->
		   </section>
     <li id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.e-pages.dk/nordjyskenet/777" target="_blank" rel="noopener"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/06/mariager.jpg" /></a></p>
</div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">SENESTE ARTIKLER</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://hadsundfolkeblad.dk/se-billederne-soedisbakke-festivals-10-aars-jubilaeum/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/eb5c46b0-6808-4f90-9b06-e5377d22851f-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se billederne: Sødisbakke Festivals 10 års jubilæum" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/eb5c46b0-6808-4f90-9b06-e5377d22851f-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/eb5c46b0-6808-4f90-9b06-e5377d22851f-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T08:28:37+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/se-billederne-soedisbakke-festivals-10-aars-jubilaeum/" title="Se billederne: Sødisbakke Festivals 10 års jubilæum">
							Se billederne: Sødisbakke Festivals 10 års jubilæum</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/nydanskere-klaedes-paa-til-det-danske-samfund/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/97312d25-982c-45a7-8786-7ceb8bb09e35-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nydanskere klædes på til det danske samfund" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/97312d25-982c-45a7-8786-7ceb8bb09e35-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/97312d25-982c-45a7-8786-7ceb8bb09e35-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T06:20:00+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/nydanskere-klaedes-paa-til-det-danske-samfund/" title="Nydanskere klædes på til det danske samfund">
							Nydanskere klædes på til det danske samfund</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/naturens-dag-ogsaa-for-de-kreative/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/834e25b2-e6d5-4b01-8e7d-f7127a3b63c0-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Naturens Dag &#8211; også for de kreative" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/834e25b2-e6d5-4b01-8e7d-f7127a3b63c0-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/834e25b2-e6d5-4b01-8e7d-f7127a3b63c0-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T06:15:00+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/naturens-dag-ogsaa-for-de-kreative/" title="Naturens Dag &#8211; også for de kreative">
							Naturens Dag &#8211; også for de kreative</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/veterantog-koerer-lysregatta-starter/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/b2a6954c-a37e-466f-8383-203e54ea34e4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Veterantog kører lysregatta starter" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/b2a6954c-a37e-466f-8383-203e54ea34e4-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/b2a6954c-a37e-466f-8383-203e54ea34e4-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T06:15:00+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/veterantog-koerer-lysregatta-starter/" title="Veterantog kører lysregatta starter">
							Veterantog kører lysregatta starter</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/traefningen-ved-hollandshusgallapremiere-loerdag-aften-9-september/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/fb134adc-fe6c-46be-89f7-2f47dd346c24-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Træfningen ved Hollandshus
Gallapremiere lørdag aften 9. september" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/fb134adc-fe6c-46be-89f7-2f47dd346c24-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/fb134adc-fe6c-46be-89f7-2f47dd346c24-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-07T06:05:00+02:00" itemprop="datePublished" class="meta-item">7. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/traefningen-ved-hollandshusgallapremiere-loerdag-aften-9-september/" title="Træfningen ved Hollandshus
Gallapremiere lørdag aften 9. september">
							Træfningen ved Hollandshus
Gallapremiere lørdag aften 9. september</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/madammer-med-humor/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/763f978d-6f33-4f8e-abc3-e4db7a65dd77-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Madammer med humor" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/763f978d-6f33-4f8e-abc3-e4db7a65dd77-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/763f978d-6f33-4f8e-abc3-e4db7a65dd77-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-06T12:53:05+02:00" itemprop="datePublished" class="meta-item">6. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/madammer-med-humor/" title="Madammer med humor">
							Madammer med humor</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/hurtigere-hjaelp-til-saarbare-aeldre-i-himmerland/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/072956a1-a86f-4098-8975-2fa19e3dfa78-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hurtigere hjælp til sårbare ældre i Himmerland" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/072956a1-a86f-4098-8975-2fa19e3dfa78-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/072956a1-a86f-4098-8975-2fa19e3dfa78-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-06T12:52:12+02:00" itemprop="datePublished" class="meta-item">6. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/hurtigere-hjaelp-til-saarbare-aeldre-i-himmerland/" title="Hurtigere hjælp til sårbare ældre i Himmerland">
							Hurtigere hjælp til sårbare ældre i Himmerland</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/haabets-trae-plantet-i-veddum/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/2c7d72f9-0fe9-4d60-b3ea-a5eea5a686b1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Håbets træ plantet i Veddum" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/2c7d72f9-0fe9-4d60-b3ea-a5eea5a686b1-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/2c7d72f9-0fe9-4d60-b3ea-a5eea5a686b1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-06T08:35:37+02:00" itemprop="datePublished" class="meta-item">6. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/haabets-trae-plantet-i-veddum/" title="Håbets træ plantet i Veddum">
							Håbets træ plantet i Veddum</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/veteraner-blev-hyldet-i-aalestrup/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/466ba5d8-5d7b-45f2-a68e-ff94bdf2c692-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Veteraner blev hyldet i Aalestrup" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/466ba5d8-5d7b-45f2-a68e-ff94bdf2c692-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/466ba5d8-5d7b-45f2-a68e-ff94bdf2c692-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-06T08:35:34+02:00" itemprop="datePublished" class="meta-item">6. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/veteraner-blev-hyldet-i-aalestrup/" title="Veteraner blev hyldet i Aalestrup">
							Veteraner blev hyldet i Aalestrup</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/den-gule-butik-er-groen/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/34b33dc3-2403-43a7-973b-6aa1a96cfa41-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Den Gule Butik er grøn&#8230;." srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/34b33dc3-2403-43a7-973b-6aa1a96cfa41-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/09/34b33dc3-2403-43a7-973b-6aa1a96cfa41-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-09-06T08:27:39+02:00" itemprop="datePublished" class="meta-item">6. september 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/den-gule-butik-er-groen/" title="Den Gule Butik er grøn&#8230;.">
							Den Gule Butik er grøn&#8230;.</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/10/laes-ugens-eavis.jpg" style="max-width:100%" /></a>
</center>
<br />
<center><a href="mailto:tekst@hadsundfolkeblad.dk"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/10/send-et-tip.jpg" style="max-width:100%" /></a>
</center></div>
		</li>
<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://hadsundfolkeblad.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Kategorier</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://hadsundfolkeblad.dk/category/lokalt/" >LOKALT</a>
</li>
		</ul>
</li>
</div><div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>september 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://hadsundfolkeblad.dk/2017/08/">&laquo; aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://hadsundfolkeblad.dk/2017/09/01/" aria-label="Indlæg udgivet den 1. September 2017">1</a></td><td><a href="http://hadsundfolkeblad.dk/2017/09/02/" aria-label="Indlæg udgivet den 2. September 2017">2</a></td><td><a href="http://hadsundfolkeblad.dk/2017/09/03/" aria-label="Indlæg udgivet den 3. September 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://hadsundfolkeblad.dk/2017/09/04/" aria-label="Indlæg udgivet den 4. September 2017">4</a></td><td><a href="http://hadsundfolkeblad.dk/2017/09/05/" aria-label="Indlæg udgivet den 5. September 2017">5</a></td><td><a href="http://hadsundfolkeblad.dk/2017/09/06/" aria-label="Indlæg udgivet den 6. September 2017">6</a></td><td id="today"><a href="http://hadsundfolkeblad.dk/2017/09/07/" aria-label="Indlæg udgivet den 7. September 2017">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer2.jpg" style="padding-bottom:5px;max-width:100%;" /></a>
<br><br>
<a href="http://anr.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer.jpg" style="max-width:100%;" /></a></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Hadsundfolkeblad.dk</h4><br>
<b>hadsundfolkeblad.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Jens-Erik Bechs Vej 1<br>9560 Hadsund<br>
Telefon: 98 57 23 77 <br />
<br />
Ansv. Martin Linnemann Krogh</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Annoncer på Hadsundfolkeblad.dk<br />
Tlf. 98 57 23 77<br>
<a href="mailto:annonce@hadsundfolkeblad.dk">annonce@hadsundfolkeblad.dk</a><br><br>
<b>Markedschef</b><br>
Charlotte Jul Christiansen<br>
Tlf: 99 35 39 58<br>
<a href="mailto:charlotte.jul@nordjyske.dk">charlotte.jul@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color: #ffffff;">Tip redaktionen:</h4>
<p>Har du en god historie,<br />
så tip<br />
vores redaktion på:</p>
<p><a href="mailto:tekst@hadsundfolkeblad.dk">tekst@hadsundfolkeblad.dk</a>&lt;/br /&gt;</p>
<h4 style="color: #ffffff;">Links</h4>
<p><a href="http://nordjyske.dk" target="_blank" rel="noopener">Nordjyske.dk</a></p>
<p><a href="http://radioNordjyske.dk" target="_blank" rel="noopener">RadioNordjyske.dk</a></p>
<p><a href="http://anr.dk" target="_blank" rel="noopener">Anr.dk</a></p>
<p><a href="http://hadsundfolkeblad.dk/besoeg-vores-partnere/">Partnersider</a></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Hadsund Folkeblad 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/hadsundfolkeblad.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/hadsundfolkeblad.dk\/se-billederne-soedisbakke-festivals-10-aars-jubilaeum\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.1'></script>
<script type="text/javascript"> </script>
<!-- some stuff goes here -->
<!-- end of page -->
<script type="text/javascript">  (function() {     var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;     scr.src = 'http://hadsundfolkeblad.dk/js/spring.js'; 
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);     })();
</script>


<noscript> <img src="http://hadsundf.tns-gallup.dk/j0=,,,;+,cp=noscript+url=http://hadsundfolkeblad.dk;;;" alt=""/> </noscript>  <!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({groupid:6,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-8').gslider({groupid:8,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-9').gslider({groupid:9,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-10').gslider({groupid:10,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-11').gslider({groupid:11,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-16').gslider({groupid:16,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-24').gslider({groupid:24,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-31').gslider({groupid:31,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-32').gslider({groupid:32,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-33').gslider({groupid:33,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-34').gslider({groupid:34,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>