
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Fantastisk år for Lotus.... - Hadsund Folkeblad</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://hadsundfolkeblad.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://hadsundfolkeblad.dk/fantastisk-aar-for-lotus/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fantastisk år for Lotus.... - Hadsund Folkeblad" />
<meta property="og:description" content="nu med 6 besøgsvenner &#8211; det ønskes udbygget Året 2016 har været det første hele år i foreningen Lotus’ liv, der blev stiftet 29. april 2015. Det oprindelige formål var at skabe lidt mere aktivitet omkring borgerne på Mariagerfjord kommunes botilbud til udviklingshæmmede, oplyser Anne Mette Bak Nielsen, og det skulle ske ved at skaffeLæs mere" />
<meta property="og:url" content="http://hadsundfolkeblad.dk/fantastisk-aar-for-lotus/" />
<meta property="og:site_name" content="Hadsund Folkeblad" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2016-12-23T08:30:00+01:00" />
<meta property="article:modified_time" content="2016-12-23T11:20:32+01:00" />
<meta property="og:updated_time" content="2016-12-23T11:20:32+01:00" />
<meta property="og:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c7c5d411-73e3-4b28-b04a-b41e9408f1b6.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="562" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="nu med 6 besøgsvenner &#8211; det ønskes udbygget Året 2016 har været det første hele år i foreningen Lotus’ liv, der blev stiftet 29. april 2015. Det oprindelige formål var at skabe lidt mere aktivitet omkring borgerne på Mariagerfjord kommunes botilbud til udviklingshæmmede, oplyser Anne Mette Bak Nielsen, og det skulle ske ved at skaffeLæs mere" />
<meta name="twitter:title" content="Fantastisk år for Lotus.... - Hadsund Folkeblad" />
<meta name="twitter:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c7c5d411-73e3-4b28-b04a-b41e9408f1b6.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo; Feed" href="http://hadsundfolkeblad.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo; Kommentarfeed" href="http://hadsundfolkeblad.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hadsundfolkeblad.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jazz_css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpinsertads1-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpinsertads/jpinsertads.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider2-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider3-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick-theme.jp.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider4-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/jpslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #e2001a; }

::-moz-selection { background: #e2001a; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #e2001a; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #e2001a; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #e2001a; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #e2001a; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #e2001a; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #e2001a; } }

.navigation { background-color: #e2001a;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #e2001a;; } }

.navigation.sticky { background: rgb(226,0,26); background: rgba(226,0,26, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #e2001a;; }

.main-footer { background-color: #e2001a; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }

.navigation { border-color: #e21400;; }


.post-header .comments{
display: none;
} 
	
.highlights h2{
font-size: 24px;
font-weight: bold;
}
.highlights .excerpt{
display: none;
}




</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78808698-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	

  if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }



	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/js/customcookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://hadsundfolkeblad.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hadsundfolkeblad.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hadsundfolkeblad.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://hadsundfolkeblad.dk/?p=37759' />
<link rel="alternate" type="application/json+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-31 { margin:0px 0px 0px 0px;width:100%; max-width:380px; height:100%; max-height:90px; float:right; clear:right; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
var springq =
springq || [];
springq.push({             
"s":"hadsundf", 
"cp":"hadsundfolkeblad.dk", 
"url": document.location.href
});
</script> 	
<!--[if lt IE 9]>
<script src="http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-37759 single-format-standard page-builder right-sidebar boxed has-nav-dark">
<IFRAME SRC='https://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://hadsundfolkeblad.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://hadsundfolkeblad.dk/" title="Hadsund Folkeblad" rel="home" class">
		
														
								
				<img src="http://u171k37.nixweb12.dandomain.dk/wp-content/uploads/2016/06/Hadsundfolkeblad-dk_logo-st.png" class="logo-image" alt="Hadsund Folkeblad"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-31"><div class="g-dyn a-100 c-1"><a data-track-content data-content-name="H - 139924 - Kulturcenteret frikvarteret (PC- Tablet)" href="http://www.spillestedetfrikvarteret.dk/koncerter" target="_blank"><img data-content-piece="spillestedet-frikvarteret-380x90.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/spillestedet-frikvarteret-380x90.jpg" /></a>
</div></div></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://hadsundfolkeblad.dk/">FORSIDE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://hadsundfolkeblad.dk/category/lokalt/">LOKALT</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://hadsundfolkeblad.dk/om-hadsundfolkeblad/">OM HADSUND FOLKEBLAD</a></li>
<li id="menu-item-2903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2903"><a target="_blank" href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842">LÆS UGENS E-AVIS</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a target="_blank" href="http://nordjyske.dk/navne">NAVNE</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

			<div class="textwidget"><div class="jpia jpia-flex jpia-flex-profil jpia-profil3"><div class="g g-32"><div class="g-dyn a-93 c-1"><a data-track-content data-content-name="P - 69098 - Garn shoppen" href="http://www.garnshoppen.dk/" target="_blank"><img data-content-piece="garnshoppen-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/garnshoppen-300x75.jpg" /></a></div></div><div class="g g-33"><div class="g-dyn a-119 c-1"><a data-track-content data-content-name="P - 107281 - Aldi Weekend" href="http://vendelboposten.dk/aldi/weekendpriser.pdf" target="_blank"><img data-content-piece="aldi-weekend-300x75.jpg" src="http://vendelboposten.dk/aldi/aldi-weekend-300x75.jpg" /></a></div></div><div class="g g-34"><div class="g-dyn a-82 c-1"><a data-track-content data-content-name="P - 42823 - Euronics Hadsund" href="http://www.euronicshadsund.dk/" target="_blank"><img data-content-piece="euronics-hadsund-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/euronics-hadsund-300x75.jpg" /></a></div></div></div><div class="jpia jpia-flex jpia-flex-profil jpia-profil2"><div class="g g-34"><div class="g-dyn a-82 c-1"><a data-track-content data-content-name="P - 42823 - Euronics Hadsund" href="http://www.euronicshadsund.dk/" target="_blank"><img data-content-piece="euronics-hadsund-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/euronics-hadsund-300x75.jpg" /></a></div></div><div class="g g-33"><div class="g-dyn a-119 c-1"><a data-track-content data-content-name="P - 107281 - Aldi Weekend" href="http://vendelboposten.dk/aldi/weekendpriser.pdf" target="_blank"><img data-content-piece="aldi-weekend-300x75.jpg" src="http://vendelboposten.dk/aldi/aldi-weekend-300x75.jpg" /></a></div></div></div></div>
		
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-37759" class="post-37759 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Fantastisk år for Lotus&#8230;.			</h1>
			
			<a href="http://hadsundfolkeblad.dk/fantastisk-aar-for-lotus/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://hadsundfolkeblad.dk/author/hadsundfolkeblad/" title="Indlæg af Hadsund Folkeblad" rel="author">Hadsund Folkeblad</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2016-12-23T08:30:00+01:00" title="2016-12-23" itemprop="datePublished">23. december 2016</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://hadsundfolkeblad.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		  <script type='text/javascript'>
    jQuery(function() {
      var slider = jQuery('#jpslider-37759 .slickslider').slick({"adaptiveHeight":true,"autoplay":false,"autoplaySpeed":5000,"arrows":false,"dots":false,"fade":true,"speed":500,"swipe":true});
      jQuery(slider).on('beforeChange',   function(event, slick, currentslide, nextslide) {
    jQuery('#jpslider-37759 .jpslidercaption').removeClass('jpslidercaptionfadein').addClass('jpslidercaptionfadeout');
  });
      jQuery(slider).on('afterChange',   function(event, slick, slide) {
    var caption = jQuery('#jpslider-37759 img.slick-current').data('caption');
    jQuery('#jpslider-37759 .jpslidercaption').text(caption);
    jQuery('#jpslider-37759 .jpslidercaption').removeClass('jpslidercaptionfadeout').addClass('jpslidercaptionfadein');
  });
    });
  </script><div id='jpslider-37759' class='jpslider'><div class='slickslider'><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c7c5d411-73e3-4b28-b04a-b41e9408f1b6.jpg' data-caption='Foto: privat.'/></div><div class='jpslidercaption jpslidercaptionslick jpslidercaptionfadein'>Foto: privat.</div></div>nu med 6 besøgsvenner &#8211; det ønskes udbygget </p><div class="jpia jpia-flex jpia-flex-bred"><div class="g g-16"><div class="g-dyn a-97 c-1"><a data-track-content data-content-name="B - 62745 - Meny Als" href="https://www.facebook.com/Meny-Als-1437022599867055/?fref=ts " target="_blank"><img data-content-piece="menu-hadsund-620x130.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/menu-hadsund-620x130.jpg" /></a></div></div></div>
<p>Året 2016 har været det første hele år i foreningen Lotus’ liv, der blev stiftet 29. april 2015.  </p>
<p>Det oprindelige formål var at skabe lidt mere aktivitet omkring borgerne på Mariagerfjord kommunes botilbud til udviklingshæmmede, oplyser Anne Mette Bak Nielsen, og det skulle ske ved at skaffe besøgsvenner. Personer der havde et par timer til over til et besøg, hvor de kunne, snakke, drikke kaffe, strikke, høre musik eller komme forbi med deres hund. Der er frem til nu 6 besøgsvenner, hvilket meget gerne skulle udbygges. </p>
<p>Anne Mette Bak Nielsen siger videre: I starten af året udvidede vi formålet med foreningen, således at den nu også omfatter selvstændigt boede borgere, der får hjælp fra udegående hjemmevejledere, og at vi udover at være besøgsvenner også laver forskellige arrangementer, laver fundraising til diverse aktiviteter og projekter. </p>
<p>Af aktiviteter kan nævnes en tur til Aalborg Zoo, Fårup sommerland og ikke mindst den årlige store Halloween-fest i Hobro Idrætscenter. En fantastisk fest vi afholdt første gang i 2015 med 135 deltagere og i 2016 med 163 deltagere. Denne fest er nu blevet en årligt tilbagevendende tradition </p>
<p>Vores arbejde med fondsansøgninger startede helt forrygende, da Jutlander Bank Fonden startede med at bevilge kr. 68.000,- til indkøb af en Velo Plus cykel, hvor man kan cykle en tur med en kørestolsbruger på &#8220;ladet&#8221;, yderligt bevilgede Loppefonden kr. 10.000,- til diverse sikkerhedsudstyr og ekstraudstyr til cyklen, således, at den nu har været i brug sommeren over til glæde for mange, der ellers ikke havde mulighed for at komme ud og på den måde &#8220;få vind i håret&#8221;. </p>
<p>Foreningen hjalp også en borger på et botilbud med at ansøge Spar Nord fonden om midler til en flagstang og flag til vedkommendes botilbud. Her blev bevilget kr. 4.000,- som rakte til både flagstang og flag. Dette er flittigt brugt siden til at markere fødselsdage og andre mærkedage på botilbuddet. </p>
<p>Her på slutningen af året har vi lige modtaget meddelelse om at Nordeafonden har sagt ja til at støtte opførelsen af et drivhus/orangeri på botilbud Kirketoften i Hobro med kr. 10.000,-. Det skal blive et forholdsvist stort drivhus/orangeri med skydedøre i begge gavle, således at kørestolsbrugere kan køre derind igennem uden at skulle vende for at komme ud igen. </p>
<div class="jpia jpia-flex jpia-flex-kvadrat"><div class="g g-9"><div class="g-dyn a-141 c-1"><a data-track-content data-content-name="A - 42279 - MR. Tang" href="https://www.facebook.com/Mr.Tang.Hadsund/?fref=ts" target="_blank"><img data-content-piece="mr-tang-300x250.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/mr-tang-300x250.jpg" /></a></div></div><div class="g g-10"><div class="g-dyn a-144 c-1"><a data-track-content data-content-name="A - 262063 - DEAL Fårup Shovhus Miniferie" href="https://deal.dk/d/15821:danmark-ferie-med-velsmag-og-vellyd/?noog=1" target="_blank"><img data-content-piece="deal-faarup-skovhus-miniferie-300x250.jpg" src="http://vendelboposten.dk/deal/deal-faarup-skovhus-miniferie-300x250.jpg" /></a></div></div><div class="g g-6"><div class="g-dyn a-123 c-1"><a data-track-content data-content-name="A - 60450 - Superbrugsen Hadsund (Ingen periode) (uge44)" href="https://www.facebook.com/SuperBrugsen-Hadsund-326989010822249/" target="_blank"><img data-content-piece="superbrugsen-hadsund-uge48-300x250.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/superbrugsen-hadsund-uge48-300x250.jpg" /></a></div><div class="g-dyn a-94 c-2"><a data-track-content data-content-name="A - 62484 - Bundgaard Smykkeforretning" href="https://www.facebook.com/Guldsmed-Bundgaard-307307166107390/" target="_blank"><img data-content-piece="bundgaard-300x250.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/bundgaard-300x250.jpg" /></a></div></div><div class="g g-8"><div class="g-dyn a-140 c-1"><a data-track-content data-content-name="A - 61183 - Rasmune, Hadsund" href="https://www.facebook.com/Rasmine-740643919383851/?fref=ts" target="_blank"><img data-content-piece="rasmine-300x250.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/rasmine-300x250.jpg" /></a></div><div class="g-dyn a-95 c-2"><a data-track-content data-content-name="A - 276784 - Bøje Larsen" href="http://www.xn--bjelarsen-l8a.dk/" target="_blank"><img data-content-piece="suzuki-hobro-01092016.gif" src="http://hadsundfolkeblad.dk/wp-content/banners/suzuki-hobro-01092016.gif" /></a></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F&amp;media=http%3A%2F%2Fhadsundfolkeblad.dk%2Fwp-content%2Fuploads%2F2016%2F12%2Fc7c5d411-73e3-4b28-b04a-b41e9408f1b6.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F&amp;name=Fantastisk+%C3%A5r+for+Lotus%26%238230%3B." class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Fantastisk%20%C3%A5r%20for%20Lotus%26%238230%3B.&amp;body=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffantastisk-aar-for-lotus%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/aabne-doere-blandt-andet-hos-metafix/" title="Åbne døre &#8211; blandt andet hos Metafix" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-214x140.jpg" class="image wp-post-image" alt="" title="Åbne døre &#8211; blandt andet hos Metafix" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T09:20:17+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/aabne-doere-blandt-andet-hos-metafix/" title="Åbne døre &#8211; blandt andet hos Metafix">Åbne døre &#8211; blandt andet hos Metafix</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/ny-traener-hos-sif/" title="Ny træner hos SIF" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/7396db65-8f83-440f-a017-722a28a78f93-214x140.jpg" class="image wp-post-image" alt="" title="Ny træner hos SIF" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/7396db65-8f83-440f-a017-722a28a78f93-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/7396db65-8f83-440f-a017-722a28a78f93-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/ny-traener-hos-sif/" title="Ny træner hos SIF">Ny træner hos SIF</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/juleloeb-med-davinci/" title="Juleløb med davinci" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c78269cc-9477-4206-a0c8-bfc5c43f0c39-214x140.jpg" class="image wp-post-image" alt="" title="Juleløb med davinci" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/juleloeb-med-davinci/" title="Juleløb med davinci">Juleløb med davinci</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>  window.fbAsyncInit = function() {  FB.init({      appId      : '214112425590307',      xfbml      : true,      version    : 'v2.5'    });  };  (function(d, s, id){     var js, fjs = d.getElementsByTagName(s)[0];     if (d.getElementById(id)) {return;}     js = d.createElement(s); js.id = id;   js.src = "//connect.facebook.net/en_US/sdk.js";    fjs.parentNode.insertBefore(js, fjs);   }(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Hadsund-Folkeblad-1683302851933344/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SuperWebTricks"><a href="http://www.superwebtricks.com/facebook-page-wordpress-plugin/">Facebook Page</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - http://www.superwebtricks.com/facebook-page-wordpress-plugin/ 12-04-2016 -->
		   </section>
     
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">SENESTE ARTIKLER</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://hadsundfolkeblad.dk/aabne-doere-blandt-andet-hos-metafix/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Åbne døre &#8211; blandt andet hos Metafix" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/d8e85b1b-213d-4487-8d96-b415f1d8f5f6-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T09:20:17+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/aabne-doere-blandt-andet-hos-metafix/" title="Åbne døre &#8211; blandt andet hos Metafix">
							Åbne døre &#8211; blandt andet hos Metafix</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/fantastisk-aar-for-lotus/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c7c5d411-73e3-4b28-b04a-b41e9408f1b6-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Fantastisk år for Lotus&#8230;." srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c7c5d411-73e3-4b28-b04a-b41e9408f1b6-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c7c5d411-73e3-4b28-b04a-b41e9408f1b6-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T08:30:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/fantastisk-aar-for-lotus/" title="Fantastisk år for Lotus&#8230;.">
							Fantastisk år for Lotus&#8230;.</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/juleloeb-med-davinci/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c78269cc-9477-4206-a0c8-bfc5c43f0c39-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Juleløb med davinci" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c78269cc-9477-4206-a0c8-bfc5c43f0c39-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/c78269cc-9477-4206-a0c8-bfc5c43f0c39-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/juleloeb-med-davinci/" title="Juleløb med davinci">
							Juleløb med davinci</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/ny-traener-hos-sif/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/7396db65-8f83-440f-a017-722a28a78f93-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ny træner hos SIF" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/7396db65-8f83-440f-a017-722a28a78f93-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/7396db65-8f83-440f-a017-722a28a78f93-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T06:00:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/ny-traener-hos-sif/" title="Ny træner hos SIF">
							Ny træner hos SIF</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/koncert-med-mandskor-paa-bernadottegaarden/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/103c936c-ccc8-4dd8-9f56-0136e59d5f0d-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Koncert med mandskor på Bernadottegården" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/103c936c-ccc8-4dd8-9f56-0136e59d5f0d-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/103c936c-ccc8-4dd8-9f56-0136e59d5f0d-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-23T05:55:00+01:00" itemprop="datePublished" class="meta-item">23. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/koncert-med-mandskor-paa-bernadottegaarden/" title="Koncert med mandskor på Bernadottegården">
							Koncert med mandskor på Bernadottegården</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/thiele-optik-en-anderledes-julebutik/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/f29db600-8c58-4418-93dc-ae44d15a0705-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Thiele Optik en anderledes julebutik" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/f29db600-8c58-4418-93dc-ae44d15a0705-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/f29db600-8c58-4418-93dc-ae44d15a0705-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T10:34:41+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/thiele-optik-en-anderledes-julebutik/" title="Thiele Optik en anderledes julebutik">
							Thiele Optik en anderledes julebutik</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/julesang-eller-kvindehaandbold/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/1101a316-9a96-4db9-98dd-4ea9913740e1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Julesang eller kvindehåndbold?" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/1101a316-9a96-4db9-98dd-4ea9913740e1-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/1101a316-9a96-4db9-98dd-4ea9913740e1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T10:34:40+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/julesang-eller-kvindehaandbold/" title="Julesang eller kvindehåndbold?">
							Julesang eller kvindehåndbold?</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/saadan-gratis-juletrae-hos-xl-byg/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/9b4f1d0c-e8d1-48d1-839e-2f084ddc7422-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sådan &#8211; &#8220;gratis&#8221; juletræ hos XL-BYG" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/9b4f1d0c-e8d1-48d1-839e-2f084ddc7422-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/9b4f1d0c-e8d1-48d1-839e-2f084ddc7422-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T06:00:00+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/saadan-gratis-juletrae-hos-xl-byg/" title="Sådan &#8211; &#8220;gratis&#8221; juletræ hos XL-BYG">
							Sådan &#8211; &#8220;gratis&#8221; juletræ hos XL-BYG</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/bakkehusene-er-klar-til-jul/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/4dc4d101-d7d2-4f64-be1b-e0041e442dd7-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Bakkehusene er klar til jul" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/4dc4d101-d7d2-4f64-be1b-e0041e442dd7-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/4dc4d101-d7d2-4f64-be1b-e0041e442dd7-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T06:00:00+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/bakkehusene-er-klar-til-jul/" title="Bakkehusene er klar til jul">
							Bakkehusene er klar til jul</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/juleoplevelser-med-dagcentret/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/43678c68-93df-4fed-987c-b32ac714f9ec-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Juleoplevelser med dagcentret" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/43678c68-93df-4fed-987c-b32ac714f9ec-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/12/43678c68-93df-4fed-987c-b32ac714f9ec-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2016-12-22T05:55:00+01:00" itemprop="datePublished" class="meta-item">22. december 2016</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/juleoplevelser-med-dagcentret/" title="Juleoplevelser med dagcentret">
							Juleoplevelser med dagcentret</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/10/laes-ugens-eavis.jpg" /></a>
</center>
<br />
<center><a href="mailto:tekst@hadsundfolkeblad.dk"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/10/send-et-tip.jpg" /></a>
</center></div>
		</li>
<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://hadsundfolkeblad.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Kategorier</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://hadsundfolkeblad.dk/category/lokalt/" >LOKALT</a>
</li>
		</ul>
</li>
</div><div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>december 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://hadsundfolkeblad.dk/2016/11/">&laquo; nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://hadsundfolkeblad.dk/2016/12/01/" aria-label="Indlæg udgivet den 1. December 2016">1</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/02/" aria-label="Indlæg udgivet den 2. December 2016">2</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/03/" aria-label="Indlæg udgivet den 3. December 2016">3</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/04/" aria-label="Indlæg udgivet den 4. December 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://hadsundfolkeblad.dk/2016/12/05/" aria-label="Indlæg udgivet den 5. December 2016">5</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/06/" aria-label="Indlæg udgivet den 6. December 2016">6</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/07/" aria-label="Indlæg udgivet den 7. December 2016">7</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/08/" aria-label="Indlæg udgivet den 8. December 2016">8</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/09/" aria-label="Indlæg udgivet den 9. December 2016">9</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/10/" aria-label="Indlæg udgivet den 10. December 2016">10</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/11/" aria-label="Indlæg udgivet den 11. December 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://hadsundfolkeblad.dk/2016/12/12/" aria-label="Indlæg udgivet den 12. December 2016">12</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/13/" aria-label="Indlæg udgivet den 13. December 2016">13</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/14/" aria-label="Indlæg udgivet den 14. December 2016">14</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/15/" aria-label="Indlæg udgivet den 15. December 2016">15</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/16/" aria-label="Indlæg udgivet den 16. December 2016">16</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/17/" aria-label="Indlæg udgivet den 17. December 2016">17</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/18/" aria-label="Indlæg udgivet den 18. December 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://hadsundfolkeblad.dk/2016/12/19/" aria-label="Indlæg udgivet den 19. December 2016">19</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/20/" aria-label="Indlæg udgivet den 20. December 2016">20</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/21/" aria-label="Indlæg udgivet den 21. December 2016">21</a></td><td><a href="http://hadsundfolkeblad.dk/2016/12/22/" aria-label="Indlæg udgivet den 22. December 2016">22</a></td><td id="today"><a href="http://hadsundfolkeblad.dk/2016/12/23/" aria-label="Indlæg udgivet den 23. December 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><table width="100%"><tr><td style="text-align:center;border:0px;"><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer2.jpg" style="padding-bottom:5px"></a>
<br><br>
<a href="http://anr.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer.jpg"></a></td></tr></table></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Hadsundfolkeblad.dk</h4><br>
<b>hadsundfolkeblad.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Jens-Erik Bechs Vej 1<br>9560 Hadsund<br>
Telefon: 98 57 23 77 <br />
<br />
Ansv. Martin Linnemann Krogh</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Annoncer på Hadsundfolkeblad.dk<br />
Tlf. 98 57 23 77<br>
<a href="mailto:annonce@hadsundfolkeblad.dk">annonce@hadsundfolkeblad.dk</a><br><br>
<b>Markedschef</b><br>
Charlotte Jul Christiansen<br>
Tlf: 99 35 39 58<br>
<a href="mailto:charlotte.jul@nordjyske.dk">charlotte.jul@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Tip redaktionen:</h4>
<br />
Har du en god historie,<br>så tip
vores redaktion på:<br />

<a href="mailto:tekst@hadsundfolkeblad.dk">tekst@hadsundfolkeblad.dk</a></br />
<br /><h4 style="color:#ffffff">Links</h4>
<br />
<a href="http://nordjyske.dk" target="_blank">Nordjyske.dk</a><br />
<br />
<a href="http://radioNordjyske.dk" target="_blank">RadioNordjyske.dk</a><br />
<br />
<a href="http://anr.dk" target="_blank">Anr.dk</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Hadsund Folkeblad 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/hadsundfolkeblad.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/hadsundfolkeblad.dk\/fantastisk-aar-for-lotus\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
<script type="text/javascript"> </script>
<!-- some stuff goes here -->
<!-- end of page -->
<script type="text/javascript">  (function() {     var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;     scr.src = 'http://hadsundfolkeblad.dk/js/spring.js'; 
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);     })();
</script>


<noscript> <img src="http://hadsundf.tns-gallup.dk/j0=,,,;+,cp=noscript+url=http://hadsundfolkeblad.dk;;;" alt=""/> </noscript>  <!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 10000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 10000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 10000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 10000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 10000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 10000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

        <!-- Eu Cookie Law 2.9.3 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p>
			</div>
        </div>

</body>
</html>