
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Nu får borgerne i Bælum et posthus - Hadsund Folkeblad</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://hadsundfolkeblad.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://hadsundfolkeblad.dk/faar-borgerne-baelum-posthus/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nu får borgerne i Bælum et posthus - Hadsund Folkeblad" />
<meta property="og:description" content="Nu kan borgerne i Bælum se frem til at få deres eget posthus. Det sker, fordi Post Danmark 27. september åbner et posthus hos Spar. &#8211; Vi ser frem til at tilbyde vores kunder i Bælum-området et posthus. Med det nye posthus kan vi øge tilgængeligheden og gøre det endnu nemmere, når især pakkerne fraLæs mere" />
<meta property="og:url" content="http://hadsundfolkeblad.dk/faar-borgerne-baelum-posthus/" />
<meta property="og:site_name" content="Hadsund Folkeblad" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2016-09-14T05:14:18+00:00" />
<meta property="article:modified_time" content="2016-09-13T06:36:17+00:00" />
<meta property="og:updated_time" content="2016-09-13T06:36:17+00:00" />
<meta property="og:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/COLOURBOX12774445.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="593" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nu kan borgerne i Bælum se frem til at få deres eget posthus. Det sker, fordi Post Danmark 27. september åbner et posthus hos Spar. &#8211; Vi ser frem til at tilbyde vores kunder i Bælum-området et posthus. Med det nye posthus kan vi øge tilgængeligheden og gøre det endnu nemmere, når især pakkerne fraLæs mere" />
<meta name="twitter:title" content="Nu får borgerne i Bælum et posthus - Hadsund Folkeblad" />
<meta name="twitter:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/COLOURBOX12774445.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo; Feed" href="http://hadsundfolkeblad.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo; Kommentarfeed" href="http://hadsundfolkeblad.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hadsundfolkeblad.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #e2001a; }

::-moz-selection { background: #e2001a; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #e2001a; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #e2001a; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #e2001a; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #e2001a; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #e2001a; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #e2001a; } }

.navigation { background-color: #e2001a;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #e2001a;; } }

.navigation.sticky { background: rgb(226,0,26); background: rgba(226,0,26, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #e2001a;; }

.main-footer { background-color: #e2001a; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }

.navigation { border-color: #e21400;; }


.post-header .comments{
display: none;
} 
	
.main-head header { min-height: 100px; }

.wrap-center {
	width: 1116px;
	margin: 0 auto;
margin-bottom: 0px;
padding-top: 25px;
padding-left: 40px;
	text-align: left;

}


</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78808698-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	

  if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }



	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://hadsundfolkeblad.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hadsundfolkeblad.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hadsundfolkeblad.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://hadsundfolkeblad.dk/?p=4035' />
<link rel="alternate" type="application/json+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-5 { min-width:50px; max-width:740px; margin: 0 auto; }
	.b-5 { margin:25px 0px 0px 50px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-41 { margin:0px 0px 0px 50px;width:100%; max-width:620px; height:100%; max-height:130px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="single single-post postid-4035 single-format-standard page-builder right-sidebar full has-nav-dark">
<IFRAME SRC='http://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://hadsundfolkeblad.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://hadsundfolkeblad.dk/" title="Hadsund Folkeblad" rel="home" class">
		
														
								
				<img src="http://u171k37.nixweb12.dandomain.dk/wp-content/uploads/2016/06/Hadsundfolkeblad-dk_logo-st.png" class="logo-image" alt="Hadsund Folkeblad"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-visible-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-39"><div class="g-single a-93"><a href="http://www.garnshoppen.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/garnshoppen-300x75.jpg" /></a></div></div></div></div>
		</div><div class="awd-visible-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-40"><div class="g-single a-96"><a href="http://www.soeholmautoservice.dk" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/soeholm-300x75.jpg" /></a></div></div></div></div>
		</div><div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-31"><div class="g-single a-100"><a class="gofollow" data-track="MTAwLDMxLDEsNjA=" href="http://www.spillestedetfrikvarteret.dk/koncerter" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/kulturcentret-davinci.jpg" /></a>
</div></div></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://hadsundfolkeblad.dk/">FORSIDE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-15"><a href="http://hadsundfolkeblad.dk/category/erhverv/">ERHVERV</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://hadsundfolkeblad.dk/category/lokalt/">LOKALT</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-17"><a href="http://hadsundfolkeblad.dk/category/sport/">SPORT</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://hadsundfolkeblad.dk/om-hadsundfolkeblad/">OM HADSUND FOLKEBLAD</a></li>
<li id="menu-item-2903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2903"><a target="_blank" href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842">LÆS UGENS E-AVIS</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a target="_blank" href="http://nordjyske.dk/navne">NAVNE</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

<div class="awd-visible-desktop"><div class="wrap-center">			<div class="textwidget"><div class="row cf"><div class="column one-third"><div align="left"><div class="g g-32"><div class="g-dyn a-93 c-1"><a href="http://www.garnshoppen.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/garnshoppen-300x75.jpg" /></a></div></div></div></div><div class="column one-third"><div class="g g-33"><div class="g-dyn a-96 c-1"><a href="http://www.soeholmautoservice.dk" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/soeholm-300x75.jpg" /></a></div></div></div><div class="column one-third"><div class="g g-34"><div class="g-dyn a-82 c-1"><a class="gofollow" data-track="ODIsMzQsMSw2MA==" href="http://www.euronicshadsund.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/euronics-hadsund-300x75.jpg" /></a></div></div></div></div> </div>
		</div></div>
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-4035" class="post-4035 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/COLOURBOX12774445.jpg" title="Nu får borgerne i Bælum et posthus" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/COLOURBOX12774445-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Rød dansk Postkasse" title="Nu får borgerne i Bælum et posthus" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Nu får borgerne i Bælum et posthus			</h1>
			
			<a href="http://hadsundfolkeblad.dk/faar-borgerne-baelum-posthus/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://hadsundfolkeblad.dk/author/kommariet2016/" title="Indlæg af Hadsund Folkeblad" rel="author">Hadsund Folkeblad</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2016-09-14T05:14:18+00:00" title="2016-09-14" itemprop="datePublished">14. september 2016</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://hadsundfolkeblad.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Nu kan borgerne i Bælum se frem til at få deres eget posthus. Det sker, fordi Post Danmark 27. september åbner et posthus hos Spar.</p><div class="g g-41"><div class="g-dyn a-97 c-1"><a class="gofollow" data-track="OTcsNDEsMSw2MA==" href="https://meny.dk/tilbudsavis" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/menu-hadsund-620x130.jpg" /></a></div><div class="g-dyn a-103 c-2"><a class="gofollow" data-track="MTAzLDQxLDEsNjA=" href="http://hadsundfolkeblad.dk/aldi/aldi.pdf" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/aldi-620x130.jpg" /></a></div><div class="g-dyn a-90 c-3"><a class="gofollow" data-track="OTAsNDEsMSw2MA==" href="http://www.musikibilforretningen.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/hammerbiler-bredformat-01.gif" /></a></div></div>
<p>&#8211; Vi ser frem til at tilbyde vores kunder i Bælum-området et posthus. Med det nye posthus kan vi øge tilgængeligheden og gøre det endnu nemmere, når især pakkerne fra den stigende nethandel skal hentes og sendes, siger Helle Jeppesen, distriktschef i Post Danmark.</p>
<p>I det nye posthus kan kunderne hente og sende pakker og breve samt købe frimærker og pakkeporto. Alle posttilbud kan benyttes i hele Spars åbningstid alle ugens dage fra kl. 7.00-20.00.</p>
<div class="g g-5"><div class="g-col b-5 a-95"><a class="gofollow" data-track="OTUsNSwxLDYw" href="http://www.xn--bjelarsen-l8a.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/suzuki-hobro-01092016.gif" /></a></div><div class="g-col b-5 a-92"><a class="gofollow" data-track="OTIsNSwxLDYw" href="http://www.auto-centrum-hadsund.dk" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/autocentrum-300x250.jpg" /></a></div></div><div class="g g-5"><div class="g-col b-5 a-94"><a class="gofollow" data-track="OTQsNSwxLDYw" href="https://www.facebook.com/Guldsmed-Bundgaard-307307166107390/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/bundgaard-300x250.jpg" /></a></div><div class="g-col b-5 a-109"><a class="gofollow" data-track="MTA5LDUsMSw2MA==" href="http://www.e-pages.dk/nordjyskenet/649" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/shopamok-300x250-no-link.jpg" /></a></div></div></p>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F&amp;media=http%3A%2F%2Fhadsundfolkeblad.dk%2Fwp-content%2Fuploads%2F2016%2F09%2FCOLOURBOX12774445.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F&amp;name=Nu+f%C3%A5r+borgerne+i+B%C3%A6lum+et+posthus" class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Nu%20f%C3%A5r%20borgerne%20i%20B%C3%A6lum%20et%20posthus&amp;body=http%3A%2F%2Fhadsundfolkeblad.dk%2Ffaar-borgerne-baelum-posthus%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/kunstskib-boern-kommer-hadsund/" title="Kunstskib for børn kommer til Hadsund" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/13-HAFO-Bibiana-1-214x140.jpg" class="image wp-post-image" alt="13-hafo-bibiana-1" title="Kunstskib for børn kommer til Hadsund" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/13-HAFO-Bibiana-1-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/13-HAFO-Bibiana-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-09-14T05:15:37+00:00" itemprop="datePublished" class="meta-item">14. september 2016</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/kunstskib-boern-kommer-hadsund/" title="Kunstskib for børn kommer til Hadsund">Kunstskib for børn kommer til Hadsund</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/lokal-film-gaa-boernehave-vuggestue/" title="Lokal film om at gå i børnehave og vuggestue" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/Børnehuset-i-Rostrup-foto-fra-filmen-3-214x140.png" class="image wp-post-image" alt="boernehuset-i-rostrup-foto-fra-filmen-3" title="Lokal film om at gå i børnehave og vuggestue" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/Børnehuset-i-Rostrup-foto-fra-filmen-3-214x140.png 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/Børnehuset-i-Rostrup-foto-fra-filmen-3-214x140@2x.png 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-09-14T05:14:16+00:00" itemprop="datePublished" class="meta-item">14. september 2016</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/lokal-film-gaa-boernehave-vuggestue/" title="Lokal film om at gå i børnehave og vuggestue">Lokal film om at gå i børnehave og vuggestue</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/saesonstart-fdf-oester-hurup/" title="Sæsonstart hos FDF Øster Hurup" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/20160903_113834-214x140.jpg" class="image wp-post-image" alt="Hygge - bl.a. med bagning af snobrød - var på programmet, da FDF Øster Hurup åbnede sæsonen." title="Sæsonstart hos FDF Øster Hurup" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/20160903_113834-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2016/09/20160903_113834-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2016-09-14T05:12:00+00:00" itemprop="datePublished" class="meta-item">14. september 2016</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/saesonstart-fdf-oester-hurup/" title="Sæsonstart hos FDF Øster Hurup">Sæsonstart hos FDF Øster Hurup</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>  window.fbAsyncInit = function() {  FB.init({      appId      : '214112425590307',      xfbml      : true,      version    : 'v2.5'    });  };  (function(d, s, id){     var js, fjs = d.getElementsByTagName(s)[0];     if (d.getElementById(id)) {return;}     js = d.createElement(s); js.id = id;   js.src = "//connect.facebook.net/en_US/sdk.js";    fjs.parentNode.insertBefore(js, fjs);   }(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Hadsund-Folkeblad-1683302851933344/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SuperWebTricks"><a href="http://www.superwebtricks.com/facebook-page-wordpress-plugin/">Facebook Page</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - http://www.superwebtricks.com/facebook-page-wordpress-plugin/ 12-04-2016 -->
		   </section>
     		<div class="awd-visible-desktop"><li id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widgettitle">Seneste artikler</h3>		<ul>
					<li>
				<a href="http://hadsundfolkeblad.dk/kunstskib-boern-kommer-hadsund/">Kunstskib for børn kommer til Hadsund</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/faar-borgerne-baelum-posthus/">Nu får borgerne i Bælum et posthus</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/lokal-film-gaa-boernehave-vuggestue/">Lokal film om at gå i børnehave og vuggestue</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/saesonstart-fdf-oester-hurup/">Sæsonstart hos FDF Øster Hurup</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/rotary-hobro-hadsund-sikrer-hospitalssenge-rumaenien/">Rotary i Hobro og Hadsund sikrer hospitalssenge i Rumænien</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/mariager-nyder-godt-cittaslow-international/">Mariager nyder godt af Cittaslow International</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/the-courettes-besoeger-baelum/">The Courettes besøger Bælum</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/mariagerfjord-ungdomsskole-inviterer-debataften-eu/">Mariagerfjord Ungdomsskole inviterer til debataften om EU</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/hadsund-roklub-satte-sit-praeg-paa-vm-roning/">Hadsund Roklub satte sit præg på VM i roning</a>
						</li>
					<li>
				<a href="http://hadsundfolkeblad.dk/stimulastik-babyer-paa-hadsund-bibliotek/">Stimulastik for babyer på Hadsund Bibliotek</a>
						</li>
				</ul>
		</li>
</div>		
		<li id="bunyad_ads_widget-4" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="g g-35"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMzUsMSw2MA==" href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/banners/z-ugens-eavis-hadsundfolkeblad.jpg" /></a></div></div>
			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-7" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div class="g g-36"><div class="g-single a-71"><a href="mailto:tekst@hadsundfolkeblad.dk"><img src="http://hadsundfolkeblad.dk/wp-content/banners/z-send-os-et-tip-hadsundfolkeblad-300x250.jpg" /></a></div></div>			
			</div>
		
		</li>
		
		<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://hadsundfolkeblad.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Kategorier</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://hadsundfolkeblad.dk/category/erhverv/" >ERHVERV</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://hadsundfolkeblad.dk/category/lokalt/" >LOKALT</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://hadsundfolkeblad.dk/category/sport/" >SPORT</a>
</li>
		</ul>
</li>
</div><div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>september 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://hadsundfolkeblad.dk/2016/08/">&laquo; aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://hadsundfolkeblad.dk/2016/09/01/" aria-label="Indlæg udgivet den 1. September 2016">1</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/02/" aria-label="Indlæg udgivet den 2. September 2016">2</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/03/" aria-label="Indlæg udgivet den 3. September 2016">3</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/04/" aria-label="Indlæg udgivet den 4. September 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://hadsundfolkeblad.dk/2016/09/05/" aria-label="Indlæg udgivet den 5. September 2016">5</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/06/" aria-label="Indlæg udgivet den 6. September 2016">6</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/07/" aria-label="Indlæg udgivet den 7. September 2016">7</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/08/" aria-label="Indlæg udgivet den 8. September 2016">8</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/09/" aria-label="Indlæg udgivet den 9. September 2016">9</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/10/" aria-label="Indlæg udgivet den 10. September 2016">10</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/11/" aria-label="Indlæg udgivet den 11. September 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://hadsundfolkeblad.dk/2016/09/12/" aria-label="Indlæg udgivet den 12. September 2016">12</a></td><td><a href="http://hadsundfolkeblad.dk/2016/09/13/" aria-label="Indlæg udgivet den 13. September 2016">13</a></td><td id="today"><a href="http://hadsundfolkeblad.dk/2016/09/14/" aria-label="Indlæg udgivet den 14. September 2016">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><table width="100%"><tr><td style="text-align:center;border:0px;"><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer2.jpg" style="padding-bottom:5px"></a>
<br><br>
<a href="http://anr.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer.jpg"></a></td></tr></table></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Hadsundfolkeblad.dk</h4><br>
<b>hadsundfolkeblad.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Jens-Erik Bechs Vej 1<br>9560 Hadsund<br>
Telefon: 98 57 23 77 <br />
<br />
Ansv. Martin Linnemann Krogh</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Annoncer på Hadsundfolkeblad.dk<br />
Tlf. 98 57 23 77<br>
<a href="mailto:annonce@hadsundfolkeblad.dk">annonce@hadsundfolkeblad.dk</a><br><br>
<b>Markedschef</b><br>
Charlotte Jul Christiansen<br>
Tlf: 99 35 39 58<br>
<a href="mailto:charlotte.jul@nordjyske.dk">charlotte.jul@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Tip redaktionen:</h4>
<br />
Har du en god historie,<br>så tip
vores redaktion på:<br />

<a href="mailto:tekst@hadsundfolkeblad.dk">tekst@hadsundfolkeblad.dk</a></br />
<br /><h4 style="color:#ffffff">Links</h4>
<br />
<a href="http://nordjyske.dk" target="_blank">Nordjyske.dk</a><br />
<br />
<a href="http://radioNordjyske.dk" target="_blank">RadioNordjyske.dk</a><br />
<br />
<a href="http://anr.dk" target="_blank">Anr.dk</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Hadsund Folkeblad 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/hadsundfolkeblad.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/hadsundfolkeblad.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/hadsundfolkeblad.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/hadsundfolkeblad.dk\/faar-borgerne-baelum-posthus\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 10000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 10000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 10000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 10000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 10000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 10000 });
	jQuery('.g-41').gslider({ groupid: 41, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

        <!-- Eu Cookie Law 2.9.3 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p>
			</div>
        </div>

</body>
</html>