
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="da-DK" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="da-DK" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>90 års fødselsdag - Hadsund Folkeblad</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://hadsundfolkeblad.dk/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://hadsundfolkeblad.dk/90-aars-foedselsdag/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="90 års fødselsdag - Hadsund Folkeblad" />
<meta property="og:description" content="Sigrid Kirstine SVENSTRUP, Hadsund, fyldte lørdag 7. januar 90 år Sigrid er gammel Hadsunder. Hun blev født i Aalborg som nr. 3 ud af en børneflok på 7, men flyttede med sin familie til Hadsund-området, da hun var ganske lille. Som ung blev hun uddannet i Schous Sæbehus, hvor hun arbejdede både i Aalborg &#8211;Læs mere" />
<meta property="og:url" content="http://hadsundfolkeblad.dk/90-aars-foedselsdag/" />
<meta property="og:site_name" content="Hadsund Folkeblad" />
<meta property="article:section" content="LOKALT" />
<meta property="article:published_time" content="2017-01-08T06:00:00+01:00" />
<meta property="og:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/347b53eb-7e46-47db-bc1b-c942612165d0.jpg" />
<meta property="og:image:width" content="969" />
<meta property="og:image:height" content="724" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sigrid Kirstine SVENSTRUP, Hadsund, fyldte lørdag 7. januar 90 år Sigrid er gammel Hadsunder. Hun blev født i Aalborg som nr. 3 ud af en børneflok på 7, men flyttede med sin familie til Hadsund-området, da hun var ganske lille. Som ung blev hun uddannet i Schous Sæbehus, hvor hun arbejdede både i Aalborg &#8211;Læs mere" />
<meta name="twitter:title" content="90 års fødselsdag - Hadsund Folkeblad" />
<meta name="twitter:image" content="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/347b53eb-7e46-47db-bc1b-c942612165d0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo; Feed" href="http://hadsundfolkeblad.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hadsund Folkeblad &raquo; Kommentarfeed" href="http://hadsundfolkeblad.dk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hadsundfolkeblad.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awd-style-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/aryo-widget-device/assets/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-all-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/gallery-all.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style2-os-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/style2-os.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/style/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jazz_css-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpinsertads1-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpinsertads/jpinsertads.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider2-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider3-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick-theme.jp.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jpslider4-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/jpslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='njimport2-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/njimport1.1/njimport.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ShowebloginFbpagePluginStyle-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/showeblogin-facebook-page-like-box/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
.navigation .mega-menu, .navigation .menu ul { background-color: #19292d;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #19292d;; } }

::selection { background: #e2001a; }

::-moz-selection { background: #e2001a; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #e2001a; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #e2001a; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #e2001a; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #e2001a; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #e2001a; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #e2001a; } }

.navigation { background-color: #e2001a;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #e2001a;; } }

.navigation.sticky { background: rgb(226,0,26); background: rgba(226,0,26, 0.9);; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #e2001a;; }

.main-footer { background-color: #e2001a; background-image: none;; }

.top-bar, .top-bar.dark { background-color: #000000;; }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #19232d;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #19232d;; } }

.lower-foot { background-color: #dddddd; }

.navigation { border-color: #e21400;; }


.post-header .comments{
display: none;
} 
	
.highlights h2{
font-size: 24px;
font-weight: bold;
}
.highlights .excerpt{
display: none;
}




</style>
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78808698-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	

  if (typeof __gaTracker !== 'undefined') {
    __gaTracker('create', 'UA-78808698-10', 'auto', 'samlet');
    __gaTracker('samlet.send', 'pageview');
  }



	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jazz-popups/js/customcookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/jpslider/slick/slick.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://hadsundfolkeblad.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hadsundfolkeblad.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hadsundfolkeblad.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://hadsundfolkeblad.dk/?p=41689' />
<link rel="alternate" type="application/json+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hadsundfolkeblad.dk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-10 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-16 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-22 { width:100%; max-width:620px; height:100%; max-height:130px; margin: 0 auto; }
	.g-24 { margin:0px 0px 0px 0px;width:100%; max-width:620px; height:100%; max-height:130px; }
	.g-31 { margin:0px 0px 0px 0px;width:100%; max-width:380px; height:100%; max-height:90px; float:right; clear:right; }
	.g-32 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:75px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
var springq =
springq || [];
springq.push({             
"s":"hadsundf", 
"cp":"hadsundfolkeblad.dk", 
"url": document.location.href
});
</script> 	
<!--[if lt IE 9]>
<script src="http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-41689 single-format-standard page-builder right-sidebar boxed has-nav-dark">
<IFRAME SRC='https://nordjyske.dk/html-elements/topbar' SCROLLING='no' WIDTH='100%' HEIGHT='30' FRAMEBORDER='no'></IFRAME><div class="main-wrap">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="http://hadsundfolkeblad.dk/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://hadsundfolkeblad.dk/" title="Hadsund Folkeblad" rel="home" class">
		
														
								
				<img src="http://u171k37.nixweb12.dandomain.dk/wp-content/uploads/2016/06/Hadsundfolkeblad-dk_logo-st.png" class="logo-image" alt="Hadsund Folkeblad"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="awd-hidden-phone">			<div class="textwidget"><div class="top-right-banner" style="margin-top:15px;"><div class="g g-31"><div class="g-dyn a-151 c-1"><a data-track-content data-content-name="H - 251672 - Tom Pedersen" href="http://www.tom-pedersen.dk/sag/V0984" target="_blank"><img data-content-piece="tompedersen-380x90.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/tompedersen-380x90.jpg" /></a></div></div></div></div>
		</div>					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="off-canvas" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-hovedmenu-container"><ul id="menu-hovedmenu" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14"><a href="http://hadsundfolkeblad.dk/">FORSIDE</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-16"><a href="http://hadsundfolkeblad.dk/category/lokalt/">ARKIV</a></li>
<li id="menu-item-40923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40923"><a href="http://hadsundfolkeblad.dk/ledige-job/">LOKALE JOB</a></li>
<li id="menu-item-40922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40922"><a href="http://hadsundfolkeblad.dk/lejligheder/">LEJLIGHEDER</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://hadsundfolkeblad.dk/om-hadsundfolkeblad/">OM HADSUND FOLKEBLAD</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"><a target="_blank" href="http://nordjyske.dk/navne">DØDSFALD</a></li>
<li id="menu-item-2903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2903"><a target="_blank" href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842">LÆS UGENS E-AVIS</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	

			<div class="textwidget"><div class="jpia jpia-flex jpia-flex-profil jpia-profil3"><div class="g g-32"><div class="g-dyn a-93 c-1"><a data-track-content data-content-name="P - 69098 - Garn shoppen" href="http://www.garnshoppen.dk/" target="_blank"><img data-content-piece="garnshoppen-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/garnshoppen-300x75.jpg" /></a></div></div><div class="g g-33"><div class="g-dyn a-119 c-1"><a data-track-content data-content-name="P - 107281 - Aldi Weekend" href="http://vendelboposten.dk/aldi/weekendpriser.pdf" target="_blank"><img data-content-piece="aldi-weekend-300x75.jpg" src="http://vendelboposten.dk/aldi/aldi-weekend-300x75.jpg" /></a></div></div><div class="g g-34"><div class="g-dyn a-82 c-1"><a data-track-content data-content-name="P - 42823 - Euronics Hadsund" href="http://www.euronicshadsund.dk/" target="_blank"><img data-content-piece="euronics-hadsund-300x75.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/euronics-hadsund-300x75.jpg" /></a></div></div></div><div class="jpia jpia-flex jpia-flex-profil jpia-profil2"><div class="g g-31"><div class="g-dyn a-151 c-1"><a data-track-content data-content-name="H - 251672 - Tom Pedersen" href="http://www.tom-pedersen.dk/sag/V0984" target="_blank"><img data-content-piece="tompedersen-380x90.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/tompedersen-380x90.jpg" /></a></div></div><div class="g g-33"><div class="g-dyn a-119 c-1"><a data-track-content data-content-name="P - 107281 - Aldi Weekend" href="http://vendelboposten.dk/aldi/weekendpriser.pdf" target="_blank"><img data-content-piece="aldi-weekend-300x75.jpg" src="http://vendelboposten.dk/aldi/aldi-weekend-300x75.jpg" /></a></div></div></div></div>
		
<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-41689" class="post-41689 post type-post status-publish format-standard has-post-thumbnail category-lokalt" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			90 års fødselsdag			</h1>
			
			<a href="http://hadsundfolkeblad.dk/90-aars-foedselsdag/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Af 
				<span class="reviewer" itemprop="author"><a href="http://hadsundfolkeblad.dk/author/hadsundfolkeblad/" title="Indlæg af Hadsund Folkeblad" rel="author">Hadsund Folkeblad</a></span>
			</span>
			 
			<span class="posted-on">den				<span class="dtreviewed">
					<time class="value-title" datetime="2017-01-08T06:00:00+01:00" title="2017-01-08" itemprop="datePublished">8. januar 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://hadsundfolkeblad.dk/category/lokalt/" rel="category tag">LOKALT</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		  <script type='text/javascript'>
    jQuery(function() {
      var slider = jQuery('#jpslider-41689 .slickslider').slick({"adaptiveHeight":true,"autoplay":false,"autoplaySpeed":5000,"arrows":false,"dots":false,"fade":true,"speed":500,"swipe":true});
      jQuery(slider).on('beforeChange',   function(event, slick, currentslide, nextslide) {
    jQuery('#jpslider-41689 .jpslidercaption').removeClass('jpslidercaptionfadein').addClass('jpslidercaptionfadeout');
  });
      jQuery(slider).on('afterChange',   function(event, slick, slide) {
    var caption = jQuery('#jpslider-41689 img.slick-current').data('caption');
    jQuery('#jpslider-41689 .jpslidercaption').text(caption);
    jQuery('#jpslider-41689 .jpslidercaption').removeClass('jpslidercaptionfadeout').addClass('jpslidercaptionfadein');
  });
    });
  </script><div id='jpslider-41689' class='jpslider'><div class='slickslider'><img class='slick-slide' src='http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/347b53eb-7e46-47db-bc1b-c942612165d0.jpg' data-caption='Sigrid fejrede dagen med fest for familie og venner - heriblandt ikke mindst sine 10 børnebørn og 8 oldebørn. Foto: Hans Svenstrup'/></div><div class='jpslidercaption jpslidercaptionslick jpslidercaptionfadein'>Sigrid fejrede dagen med fest for familie og venner - heriblandt ikke mindst sine 10 børnebørn og 8 oldebørn. Foto: Hans Svenstrup</div></div>Sigrid Kirstine SVENSTRUP, Hadsund, fyldte lørdag 7. januar 90 år </p><div class="jpia jpia-flex jpia-flex-bred"><div class="g g-16"><div class="g-dyn a-97 c-1"><a data-track-content data-content-name="B - 62745 - Meny Als" href="https://www.facebook.com/Meny-Als-1437022599867055/?fref=ts " target="_blank"><img data-content-piece="menu-hadsund-620x130.jpg" src="http://hadsundfolkeblad.dk/wp-content/banners/menu-hadsund-620x130.jpg" /></a></div></div></div>
<p>Sigrid er gammel Hadsunder. Hun blev født i Aalborg som nr. 3 ud af en børneflok på 7, men flyttede med sin familie til Hadsund-området, da hun var ganske lille. </p>
<p>Som ung blev hun uddannet i Schous Sæbehus, hvor hun arbejdede både i Aalborg &#8211; og Hadsundafdelingen indtil 1954. </p>
<p>Sigrid var igennem 49 år gift med Jørgen Svenstrup, der i mange år var advokat i Hadsund. De fik sammen 4 børn: Gitte, Dorthe, Claus og Hans. I 1957 købte de et lille sommerhus i Øster Hurup, hvor de tilbragte store dele af somrene. I 1965 byggede de hus på Vinkelvej, hvor de boede i mange år med børnene. </p>
<p>Sigrid har i mange år været hjemmegående, hvor hun har brugt sin tid på familien. Der var nok at gøre med at sørge for, at det hele i familien fungerede, som det skulle. Hun fik alligevel tid til i mange år at være med i dilettant teater i Hadsund. Hun har været med som skuespiller og senere været en særdeles dygtig og vellidt suffløse i Hadsundrevyen &#8211; også kaldet Brofest Revyen. </p>
<p>Sigrid har igennem 10 år været vikar på byens skole &#8211; børnene elskede uden tvivl at få besøg af hende.  </p>
<p>Sigrid bor nu på Skovvejen, hvor hun ses flere gange dagligt på sine gåture med sin elskede hund Levi. Turen går ned til lystbådehavnen, hvor hun følger med i det aktive sejlerliv.  Sigrid er kendt for sit gode humør og sin store åbenhed overfor andre mennesker.  </p>
<p>Dagen fejres med fest for familie og venner &#8211; heriblandt ikke mindst 10 børnebørn og 8 oldebørn. </p>
<div class="jpia jpia-flex jpia-flex-kvadrat"><!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="g g-7"><div class="g-dyn a-155 c-1"><a data-track-content data-content-name="A - 107281 - Aldi uge 01" href="http://vendelboposten.dk/aldi/uge01/aldi-uge01.pdf" target="_blank"><img data-content-piece="aldi-uge01-300x250.jpg" src="http://vendelboposten.dk/aldi/uge01/aldi-uge01-300x250.jpg" /></a></div></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Del</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F" class="fa fa-twitter" title="Tweet det">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F" class="fa fa-facebook" title="Del på Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F" class="fa fa-google-plus" title="Del på Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F&amp;media=http%3A%2F%2Fhadsundfolkeblad.dk%2Fwp-content%2Fuploads%2F2017%2F01%2F347b53eb-7e46-47db-bc1b-c942612165d0.jpg" class="fa fa-pinterest"
				title="Del på Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F" class="fa fa-linkedin" title="Del på Linkedin">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F&amp;name=90+%C3%A5rs+f%C3%B8dselsdag" class="fa fa-tumblr"
				title="Del på tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=90%20%C3%A5rs%20f%C3%B8dselsdag&amp;body=http%3A%2F%2Fhadsundfolkeblad.dk%2F90-aars-foedselsdag%2F" class="fa fa-envelope-o"
				title="Del via email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Relaterede indlæg</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/nye-oekologer-i-himmerland/" title="Nye økologer i Himmerland" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/e9f7f70e-6cee-4c32-838a-686bab77547e-214x140.jpg" class="image wp-post-image" alt="" title="Nye økologer i Himmerland" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/e9f7f70e-6cee-4c32-838a-686bab77547e-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/e9f7f70e-6cee-4c32-838a-686bab77547e-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T06:00:00+01:00" itemprop="datePublished" class="meta-item">8. januar 2017</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/nye-oekologer-i-himmerland/" title="Nye økologer i Himmerland">Nye økologer i Himmerland</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/hjerteforeningen-vil-vaere-mere-aktiv-i-det-nye-aar-2/" title="Hjerteforeningen vil være mere aktiv i det nye år" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/2b0243fd-9e55-4f87-9a68-110c7ecddd10-1-214x140.jpg" class="image wp-post-image" alt="" title="Hjerteforeningen vil være mere aktiv i det nye år" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/2b0243fd-9e55-4f87-9a68-110c7ecddd10-1-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/2b0243fd-9e55-4f87-9a68-110c7ecddd10-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T05:55:00+01:00" itemprop="datePublished" class="meta-item">8. januar 2017</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/hjerteforeningen-vil-vaere-mere-aktiv-i-det-nye-aar-2/" title="Hjerteforeningen vil være mere aktiv i det nye år">Hjerteforeningen vil være mere aktiv i det nye år</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://hadsundfolkeblad.dk/efterskoler-viser-sig-frem-onsdag-aften/" title="Efterskoler viser sig frem onsdag aften" class="image-link">
						<img width="214" height="140" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/5a3ad863-7808-4181-a10b-98a94aee8bfd-214x140.jpg" class="image wp-post-image" alt="" title="Efterskoler viser sig frem onsdag aften" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/5a3ad863-7808-4181-a10b-98a94aee8bfd-214x140.jpg 214w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/5a3ad863-7808-4181-a10b-98a94aee8bfd-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-07T13:07:37+01:00" itemprop="datePublished" class="meta-item">7. januar 2017</time>					
			</div>
							
					<h2><a href="http://hadsundfolkeblad.dk/efterskoler-viser-sig-frem-onsdag-aften/" title="Efterskoler viser sig frem onsdag aften">Efterskoler viser sig frem onsdag aften</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Lukket for kommentarer</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				        <section id="showeblogin-widget-container" class="widget widget_facebook">		
		<!-- Showeblogin Facebook Page Plugin v3.0 - https://wordpress.org/plugins/showeblogin-facebook-page-like-box/ -->
                    <div id="fb-root"></div><script>  window.fbAsyncInit = function() {  FB.init({      appId      : '214112425590307',      xfbml      : true,      version    : 'v2.5'    });  };  (function(d, s, id){     var js, fjs = d.getElementsByTagName(s)[0];     if (d.getElementById(id)) {return;}     js = d.createElement(s); js.id = id;   js.src = "//connect.facebook.net/en_US/sdk.js";    fjs.parentNode.insertBefore(js, fjs);   }(document, 'script', 'facebook-jssdk'));</script>			
			<div class="fb-page" data-href="https://www.facebook.com/Hadsund-Folkeblad-1683302851933344/" data-tabs="" data-small-header="false" data-adapt-container-width="true" data-hide-cta="false" data-hide-cover="false" data-show-facepile="true" data-width="340" data-height="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/SuperWebTricks"><a href="http://www.superwebtricks.com/facebook-page-wordpress-plugin/">Facebook Page</a> Loading...</blockquote></div></div>         
		<!-- Showeblogin Facebook Page Plugin HELP - http://www.superwebtricks.com/facebook-page-wordpress-plugin/ 12-04-2016 -->
		   </section>
     
			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">SENESTE ARTIKLER</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://hadsundfolkeblad.dk/nye-oekologer-i-himmerland/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/e9f7f70e-6cee-4c32-838a-686bab77547e-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nye økologer i Himmerland" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/e9f7f70e-6cee-4c32-838a-686bab77547e-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/e9f7f70e-6cee-4c32-838a-686bab77547e-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T06:00:00+01:00" itemprop="datePublished" class="meta-item">8. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/nye-oekologer-i-himmerland/" title="Nye økologer i Himmerland">
							Nye økologer i Himmerland</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/90-aars-foedselsdag/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/347b53eb-7e46-47db-bc1b-c942612165d0-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="90 års fødselsdag" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/347b53eb-7e46-47db-bc1b-c942612165d0-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/347b53eb-7e46-47db-bc1b-c942612165d0-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T06:00:00+01:00" itemprop="datePublished" class="meta-item">8. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/90-aars-foedselsdag/" title="90 års fødselsdag">
							90 års fødselsdag</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/hjerteforeningen-vil-vaere-mere-aktiv-i-det-nye-aar-2/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/2b0243fd-9e55-4f87-9a68-110c7ecddd10-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hjerteforeningen vil være mere aktiv i det nye år" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/2b0243fd-9e55-4f87-9a68-110c7ecddd10-1-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/2b0243fd-9e55-4f87-9a68-110c7ecddd10-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-08T05:55:00+01:00" itemprop="datePublished" class="meta-item">8. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/hjerteforeningen-vil-vaere-mere-aktiv-i-det-nye-aar-2/" title="Hjerteforeningen vil være mere aktiv i det nye år">
							Hjerteforeningen vil være mere aktiv i det nye år</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/efterskoler-viser-sig-frem-onsdag-aften/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/5a3ad863-7808-4181-a10b-98a94aee8bfd-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Efterskoler viser sig frem onsdag aften" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/5a3ad863-7808-4181-a10b-98a94aee8bfd-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/5a3ad863-7808-4181-a10b-98a94aee8bfd-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-07T13:07:37+01:00" itemprop="datePublished" class="meta-item">7. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/efterskoler-viser-sig-frem-onsdag-aften/" title="Efterskoler viser sig frem onsdag aften">
							Efterskoler viser sig frem onsdag aften</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/motionsvenner-paa-aarets-foerste-tur/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/507a198b-de15-4880-9687-f9f5ebf11284-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Motionsvenner på årets første tur" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/507a198b-de15-4880-9687-f9f5ebf11284-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/507a198b-de15-4880-9687-f9f5ebf11284-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-07T06:00:00+01:00" itemprop="datePublished" class="meta-item">7. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/motionsvenner-paa-aarets-foerste-tur/" title="Motionsvenner på årets første tur">
							Motionsvenner på årets første tur</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/enhedslisten-kalder-til-seminar/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/1e211173-65bc-4d92-b423-0c5de73eaab2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Enhedslisten kalder til seminar" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/1e211173-65bc-4d92-b423-0c5de73eaab2-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/1e211173-65bc-4d92-b423-0c5de73eaab2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-07T06:00:00+01:00" itemprop="datePublished" class="meta-item">7. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/enhedslisten-kalder-til-seminar/" title="Enhedslisten kalder til seminar">
							Enhedslisten kalder til seminar</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/hjaelp-til-nytaarsforsaetterne/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/fb0474bd-078d-41cd-8849-daed84810182-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hjælp til nytårsforsætterne" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/fb0474bd-078d-41cd-8849-daed84810182-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/fb0474bd-078d-41cd-8849-daed84810182-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-07T06:00:00+01:00" itemprop="datePublished" class="meta-item">7. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/hjaelp-til-nytaarsforsaetterne/" title="Hjælp til nytårsforsætterne">
							Hjælp til nytårsforsætterne</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/tradition-paa-astrup-kro-genoplivet/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/7e626edb-6fc2-4ae8-b36a-9d67e77c79bd-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tradition på Astrup Kro genoplivet" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/7e626edb-6fc2-4ae8-b36a-9d67e77c79bd-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/7e626edb-6fc2-4ae8-b36a-9d67e77c79bd-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-07T05:55:00+01:00" itemprop="datePublished" class="meta-item">7. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/tradition-paa-astrup-kro-genoplivet/" title="Tradition på Astrup Kro genoplivet">
							Tradition på Astrup Kro genoplivet</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/ny-formand-for-danske-vandvaerker-kommer-fra-hadsund/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/ebf360ec-adac-4f59-adbc-a5a1e8815703-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ny formand for Danske Vandværker kommer fra Hadsund" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/ebf360ec-adac-4f59-adbc-a5a1e8815703-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/ebf360ec-adac-4f59-adbc-a5a1e8815703-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-06T12:05:37+01:00" itemprop="datePublished" class="meta-item">6. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/ny-formand-for-danske-vandvaerker-kommer-fra-hadsund/" title="Ny formand for Danske Vandværker kommer fra Hadsund">
							Ny formand for Danske Vandværker kommer fra Hadsund</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://hadsundfolkeblad.dk/for-unge-der-skal-vaelge-uddannelse/"><img width="110" height="96" src="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/7f0cbd50-3863-4451-ab29-df51bd1494d9-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="For unge &#8211; der skal vælge uddannelse" srcset="http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/7f0cbd50-3863-4451-ab29-df51bd1494d9-110x96.jpg 110w, http://hadsundfolkeblad.dk/wp-content/uploads/2017/01/7f0cbd50-3863-4451-ab29-df51bd1494d9-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-01-06T11:53:35+01:00" itemprop="datePublished" class="meta-item">6. januar 2017</time>					
			</div>
							
						<a href="http://hadsundfolkeblad.dk/for-unge-der-skal-vaelge-uddannelse/" title="For unge &#8211; der skal vælge uddannelse">
							For unge &#8211; der skal vælge uddannelse</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-16" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.e-pages.dk/hadsundfolkeblad/folder/2842" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/10/laes-ugens-eavis.jpg" style="max-width:100%" /></a>
</center>
<br />
<center><a href="mailto:tekst@hadsundfolkeblad.dk"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/10/send-et-tip.jpg" style="max-width:100%" /></a>
</center></div>
		</li>
<li id="search-3" class="widget widget_search"><h3 class="widgettitle">Søg på indhold</h3><form role="search" method="get" class="search-form" action="http://hadsundfolkeblad.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form></li>
<div class="awd-visible-desktop"><li id="categories-2" class="widget widget_categories"><h3 class="widgettitle">Kategorier</h3>		<ul>
	<li class="cat-item cat-item-2"><a href="http://hadsundfolkeblad.dk/category/lokalt/" >LOKALT</a>
</li>
		</ul>
</li>
</div><div class="awd-visible-desktop"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Sorter artikler på dato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>januar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="mandag">M</th>
		<th scope="col" title="tirsdag">T</th>
		<th scope="col" title="onsdag">O</th>
		<th scope="col" title="torsdag">T</th>
		<th scope="col" title="fredag">F</th>
		<th scope="col" title="lørdag">L</th>
		<th scope="col" title="søndag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://hadsundfolkeblad.dk/2016/12/">&laquo; dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://hadsundfolkeblad.dk/2017/01/01/" aria-label="Indlæg udgivet den 1. January 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://hadsundfolkeblad.dk/2017/01/02/" aria-label="Indlæg udgivet den 2. January 2017">2</a></td><td><a href="http://hadsundfolkeblad.dk/2017/01/03/" aria-label="Indlæg udgivet den 3. January 2017">3</a></td><td><a href="http://hadsundfolkeblad.dk/2017/01/04/" aria-label="Indlæg udgivet den 4. January 2017">4</a></td><td><a href="http://hadsundfolkeblad.dk/2017/01/05/" aria-label="Indlæg udgivet den 5. January 2017">5</a></td><td><a href="http://hadsundfolkeblad.dk/2017/01/06/" aria-label="Indlæg udgivet den 6. January 2017">6</a></td><td><a href="http://hadsundfolkeblad.dk/2017/01/07/" aria-label="Indlæg udgivet den 7. January 2017">7</a></td><td id="today"><a href="http://hadsundfolkeblad.dk/2017/01/08/" aria-label="Indlæg udgivet den 8. January 2017">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
</div><li id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://nordjyske.dk/radio/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer2.jpg" style="padding-bottom:5px;max-width:100%;" /></a>
<br><br>
<a href="http://anr.dk/" target="_blank"><img src="http://hadsundfolkeblad.dk/wp-content/uploads/2016/01/radio_logoer.jpg" style="max-width:100%;" /></a></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Hadsundfolkeblad.dk</h4><br>
<b>hadsundfolkeblad.dk</b><br />
En del af Nordjyske Medier<br />
<br />
Jens-Erik Bechs Vej 1<br>9560 Hadsund<br>
Telefon: 98 57 23 77 <br />
<br />
Ansv. Martin Linnemann Krogh</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Kontakt din lokale konsulent:</h4>
<br />
Annoncer på Hadsundfolkeblad.dk<br />
Tlf. 98 57 23 77<br>
<a href="mailto:annonce@hadsundfolkeblad.dk">annonce@hadsundfolkeblad.dk</a><br><br>
<b>Markedschef</b><br>
Charlotte Jul Christiansen<br>
Tlf: 99 35 39 58<br>
<a href="mailto:charlotte.jul@nordjyske.dk">charlotte.jul@nordjyske.dk</a>

</div>
		</li><li class="widget col-4 widget_text">			<div class="textwidget"><h4 style="color:#ffffff">Tip redaktionen:</h4>
<br />
Har du en god historie,<br>så tip
vores redaktion på:<br />

<a href="mailto:tekst@hadsundfolkeblad.dk">tekst@hadsundfolkeblad.dk</a></br />
<br /><h4 style="color:#ffffff">Links</h4>
<br />
<a href="http://nordjyske.dk" target="_blank">Nordjyske.dk</a><br />
<br />
<a href="http://radioNordjyske.dk" target="_blank">RadioNordjyske.dk</a><br />
<br />
<a href="http://anr.dk" target="_blank">Anr.dk</a></div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright Hadsund Folkeblad 2016</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<link rel='stylesheet' id='basecss-css'  href='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.colorbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/gallery-images/js/jquery.hugeitmicro.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/hadsundfolkeblad.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/hadsundfolkeblad.dk\/90-aars-foedselsdag\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hadsundfolkeblad.dk/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
<script type="text/javascript"> </script>
<!-- some stuff goes here -->
<!-- end of page -->
<script type="text/javascript">  (function() {     var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;     scr.src = 'http://hadsundfolkeblad.dk/js/spring.js'; 
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);     })();
</script>


<noscript> <img src="http://hadsundf.tns-gallup.dk/j0=,,,;+,cp=noscript+url=http://hadsundfolkeblad.dk;;;" alt=""/> </noscript>  <!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 10000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 10000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 10000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 10000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 10000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 10000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 10000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 10000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 10000 });
	jQuery('.g-32').gslider({ groupid: 32, speed: 10000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Denne webside benytter Cookies til at forbedre din oplevelse. Ved at bruge websiden accepterer du dette! <a style="color:#FFFFFF;" href="http://nordjyske.dk/hjaelp/privacy-policy" target="_blank" id="fom">Læs mere om dette</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>